<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-CO" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N75VK8F');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="KZuG3oUq1NrMEbKSQO7BMcOSxzoegMmYlWDsdarYjeQ" name="google-site-verification">
    <meta content="0567459ef1" name="verify-admitad">
    <meta content="2d6ccbf2b7a42e0bea489987887085a2" name="p:domain_verify">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="4f24dc0c2a22006214515b1de3df2ba2" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="co",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-22",googleTrackingDomain:"homify.com.co",env:"production",locale:"co",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: co.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/co.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'co'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>Gimnasios minimalistas: ideas, diseños e imágenes | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="7v5yQV+1vFhwQDeEPdUraJ+o5MlCUNQIjAEqE3EaWFqgez407P0nTrGkodd/NX+XxDtYUOEm0SCtMv0PMjxP8w==" name="csrf-token">

<link href='https://www.homify.com.co/espacios/gimnasios-estilo-minimalista' rel='canonical' />



    
    <link href='https://www.homify.de/raeume/fitnessraum' hreflang='de' rel='alternate' />
    <link href='https://www.homify.co.uk/rooms/gym' hreflang='en-GB' rel='alternate' />
    <link href='https://www.homify.es/espacios/gimnasios-dom-sticos' hreflang='es-ES' rel='alternate' />
    <link href='https://www.homify.fr/espaces/salle-de-sport' hreflang='fr-FR' rel='alternate' />
    <link href='https://www.homify.it/ambiente/palestra' hreflang='it-IT' rel='alternate' />
    <link href='https://www.homify.pt/espacos/gin-sios' hreflang='pt-PT' rel='alternate' />
    <link href='https://www.homify.com.br/espacos/fitness' hreflang='pt-BR' rel='alternate' />
    <link href='https://www.homify.com.mx/habitaciones/gimnasios' hreflang='es-MX' rel='alternate' />
    <link href='https://www.homify.in/rooms/gym' hreflang='en-IN' rel='alternate' />
    <link href='https://www.homify.hk/rooms/gym' hreflang='en-HK' rel='alternate' />
    <link href='https://www.homify.sg/rooms/gym' hreflang='en-SG' rel='alternate' />
    <link href='https://www.homify.jp/rooms/gym' hreflang='ja-JP' rel='alternate' />
    <link href='https://www.homify.co.kr/rooms/gym' hreflang='ko-KR' rel='alternate' />
    <link href='https://www.homify.nl/ruimten/fitnessruimte' hreflang='nl-NL' rel='alternate' />
    <link href='https://www.homify.com.tr/odalar/fitness-odas' hreflang='tr-TR' rel='alternate' />
    <link href='https://www.homify.pl/pomieszczenia/si-ownia' hreflang='pl-PL' rel='alternate' />
    <link href='https://www.homify.ru/komnaty/trenazhernye-komnaty' hreflang='ru-RU' rel='alternate' />
    <link href='https://www.homify.com.ar/espacios/gimnasios' hreflang='es-AR' rel='alternate' />
    <link href='https://www.homify.com.ve/espacios/gimnasios-en-casa' hreflang='es-VE' rel='alternate' />
    <link href='https://www.homify.co.za/rooms/gym' hreflang='en-ZA' rel='alternate' />
    <link href='https://www.homify.com.my/rooms/gym' hreflang='en-MY' rel='alternate' />
    <link href='https://www.homify.ae/rooms/gym' hreflang='ar-AE' rel='alternate' />
    <link href='https://www.homify.com.eg/rooms/gym' hreflang='ar-EG' rel='alternate' />
    <link href='https://www.homify.pe/espacios/gimnasios-en-casa' hreflang='es-PE' rel='alternate' />
    <link href='https://www.homify.cl/habitaciones/gimnasios-dom-sticos' hreflang='es-CL' rel='alternate' />
    <link href='https://www.homify.co.th/rooms/gym' hreflang='th-TH' rel='alternate' />
    <link href='https://www.homify.co.id/ruangan/ruang-fitness' hreflang='id-ID' rel='alternate' />
    <link href='https://www.homify.pk/rooms/gym' hreflang='en-PK' rel='alternate' />
    <link href='https://www.homify.ph/rooms/gym' hreflang='en-PH' rel='alternate' />
    <link href='https://www.homify.tw/rooms/gym' hreflang='zh-TW' rel='alternate' />
    <link href='https://www.homify.vn/rooms/gym' hreflang='vi-VN' rel='alternate' />
    <link href='https://www.homify.ca/rooms/gym' hreflang='en-CA' rel='alternate' />
    <link href='https://www.homify.com/rooms/gym' hreflang='en-US' rel='alternate' />
    <link href='https://www.homify.sa/rooms/gym' hreflang='ar-SA' rel='alternate' />
    <link href='https://www.homify.ua/rooms/sportzal' hreflang='uk-UA' rel='alternate' />


<meta name="description" property="og:description" content="Aquí puedes encontrar fotos con ideas de diseño de interiores. ¡Inspírate!" lang="es-CO">
<meta name="keywords" content="" lang="es-CO">

<meta content="article" property="og:type">
<meta content="homify.com.co" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<title>Gimnasios minimalistas: ideas, diseños e imágenes</title>
<meta property="og:title" content="Gimnasios minimalistas: ideas, diseños e imágenes | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/espacios/gimnasios-estilo-minimalista"},"","/espacios/gimnasios-estilo-minimalista")</script>
<style id=css></style>

</head>
<body class="layout locale--co" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N75VK8F'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-space-photos-b2c " id="js-content">
		<div class="container">
  <div data-react-class="RoomsPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.com.co/rooms/api&quot;,&quot;b2bSpaceCategories&quot;:[],&quot;businessType&quot;:&quot;b2c&quot;,&quot;cacheKey&quot;:&quot;space_photos_26e82e6b9b9884ed0dd0c5116ed8d5c5&quot;,&quot;headlineText&quot;:&quot;Gimnasios minimalistas: ideas, diseños e imágenes&quot;,&quot;locale&quot;:&quot;co&quot;,&quot;search_in_country&quot;:&quot;US&quot;,&quot;moreProfessionalsPath&quot;:&quot;/profesionales&quot;,&quot;page&quot;:1,&quot;photos&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3828766/&quot;,&quot;id&quot;:3828766,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619094662/p/photo/image/3828766/screen_shot_2020-12-09_at_2.56.18_pm.jpg&quot;,&quot;width&quot;:613,&quot;height&quot;:302},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8468090},&quot;resourcePath&quot;:&quot;/foto/3828766/https-sites-google-com-view-cirnixrxpills&quot;}],&quot;total&quot;:1,&quot;has_next&quot;:false},&quot;seoText&quot;:&quot;&quot;,&quot;spaceCategories&quot;:[{&quot;title&quot;:&quot;Balcón&quot;,&quot;path&quot;:&quot;/espacios/balcon&quot;,&quot;items&quot;:[],&quot;id&quot;:245,&quot;slug&quot;:&quot;balcon&quot;},{&quot;title&quot;:&quot;Baños&quot;,&quot;path&quot;:&quot;/espacios/ba-os&quot;,&quot;items&quot;:[],&quot;id&quot;:14,&quot;slug&quot;:&quot;ba-os&quot;},{&quot;title&quot;:&quot;Bodegas&quot;,&quot;path&quot;:&quot;/espacios/bodegas&quot;,&quot;items&quot;:[],&quot;id&quot;:16,&quot;slug&quot;:&quot;bodegas&quot;},{&quot;title&quot;:&quot;Casas&quot;,&quot;path&quot;:&quot;/espacios/casas&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Apartamento&quot;,&quot;path&quot;:&quot;/espacios/apartamento&quot;,&quot;id&quot;:249,&quot;slug&quot;:&quot;apartamento&quot;},{&quot;title&quot;:&quot;Bungalows&quot;,&quot;path&quot;:&quot;/espacios/bungalows&quot;,&quot;id&quot;:200,&quot;slug&quot;:&quot;bungalows&quot;},{&quot;title&quot;:&quot;Casas campestres&quot;,&quot;path&quot;:&quot;/espacios/casas-campestres&quot;,&quot;id&quot;:230,&quot;slug&quot;:&quot;casas-campestres&quot;},{&quot;title&quot;:&quot;Casas de madera&quot;,&quot;path&quot;:&quot;/espacios/casas-de-madera&quot;,&quot;id&quot;:225,&quot;slug&quot;:&quot;casas-de-madera&quot;},{&quot;title&quot;:&quot;Casas ecológicas&quot;,&quot;path&quot;:&quot;/espacios/casas-ecol-gicas&quot;,&quot;id&quot;:234,&quot;slug&quot;:&quot;casas-ecol-gicas&quot;},{&quot;title&quot;:&quot;Casas multifamiliares&quot;,&quot;path&quot;:&quot;/espacios/casas-multifamiliares&quot;,&quot;id&quot;:231,&quot;slug&quot;:&quot;casas-multifamiliares&quot;},{&quot;title&quot;:&quot;Casas pequeñas&quot;,&quot;path&quot;:&quot;/espacios/casas-pequenas&quot;,&quot;id&quot;:242,&quot;slug&quot;:&quot;casas-pequenas&quot;},{&quot;title&quot;:&quot;Casas prefabricadas&quot;,&quot;path&quot;:&quot;/espacios/casas-prefabricadas&quot;,&quot;id&quot;:187,&quot;slug&quot;:&quot;casas-prefabricadas&quot;},{&quot;title&quot;:&quot;Casas unifamiliares&quot;,&quot;path&quot;:&quot;/espacios/casas-unifamiliares&quot;,&quot;id&quot;:185,&quot;slug&quot;:&quot;casas-unifamiliares&quot;},{&quot;title&quot;:&quot;Chalets&quot;,&quot;path&quot;:&quot;/espacios/chalets&quot;,&quot;id&quot;:233,&quot;slug&quot;:&quot;chalets&quot;},{&quot;title&quot;:&quot;Conjunto residencial&quot;,&quot;path&quot;:&quot;/espacios/conjunto-residencial&quot;,&quot;id&quot;:232,&quot;slug&quot;:&quot;conjunto-residencial&quot;},{&quot;title&quot;:&quot;Espacios comerciales&quot;,&quot;path&quot;:&quot;/espacios/espacios-comerciales&quot;,&quot;id&quot;:246,&quot;slug&quot;:&quot;espacios-comerciales&quot;},{&quot;title&quot;:&quot;Fincas&quot;,&quot;path&quot;:&quot;/espacios/fincas&quot;,&quot;id&quot;:214,&quot;slug&quot;:&quot;fincas&quot;}],&quot;id&quot;:17,&quot;slug&quot;:&quot;casas&quot;},{&quot;title&quot;:&quot;Cocinas&quot;,&quot;path&quot;:&quot;/espacios/cocinas&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Armarios de cocinas&quot;,&quot;path&quot;:&quot;/espacios/armarios-de-cocinas&quot;,&quot;id&quot;:206,&quot;slug&quot;:&quot;armarios-de-cocinas&quot;},{&quot;title&quot;:&quot;Cocinas integrales&quot;,&quot;path&quot;:&quot;/espacios/cocinas-integrales&quot;,&quot;id&quot;:207,&quot;slug&quot;:&quot;cocinas-integrales&quot;},{&quot;title&quot;:&quot;Cocinas pequeñas&quot;,&quot;path&quot;:&quot;/espacios/cocinas-pequenas&quot;,&quot;id&quot;:244,&quot;slug&quot;:&quot;cocinas-pequenas&quot;}],&quot;id&quot;:6,&quot;slug&quot;:&quot;cocinas&quot;},{&quot;title&quot;:&quot;Comedores&quot;,&quot;path&quot;:&quot;/espacios/comedores&quot;,&quot;items&quot;:[],&quot;id&quot;:21,&quot;slug&quot;:&quot;comedores&quot;},{&quot;title&quot;:&quot;Escaleras&quot;,&quot;path&quot;:&quot;/espacios/escaleras&quot;,&quot;items&quot;:[],&quot;id&quot;:237,&quot;slug&quot;:&quot;escaleras&quot;},{&quot;title&quot;:&quot;Estudios y despachos&quot;,&quot;path&quot;:&quot;/espacios/estudios-y-despachos&quot;,&quot;items&quot;:[],&quot;id&quot;:4,&quot;slug&quot;:&quot;estudios-y-despachos&quot;},{&quot;title&quot;:&quot;Garajes&quot;,&quot;path&quot;:&quot;/espacios/garajes&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Garajes abiertos&quot;,&quot;path&quot;:&quot;/espacios/garajes-abiertos&quot;,&quot;id&quot;:204,&quot;slug&quot;:&quot;garajes-abiertos&quot;},{&quot;title&quot;:&quot;Garajes dobles &quot;,&quot;path&quot;:&quot;/espacios/garajes-dobles&quot;,&quot;id&quot;:190,&quot;slug&quot;:&quot;garajes-dobles&quot;},{&quot;title&quot;:&quot;Garajes prefabricados&quot;,&quot;path&quot;:&quot;/espacios/garajes-prefabricados&quot;,&quot;id&quot;:189,&quot;slug&quot;:&quot;garajes-prefabricados&quot;},{&quot;title&quot;:&quot;Puertas de garajes&quot;,&quot;path&quot;:&quot;/espacios/puertas-de-garajes&quot;,&quot;id&quot;:191,&quot;slug&quot;:&quot;puertas-de-garajes&quot;}],&quot;id&quot;:23,&quot;slug&quot;:&quot;garajes&quot;},{&quot;title&quot;:&quot;Gimnasios &quot;,&quot;path&quot;:&quot;/espacios/estilo-minimalista&quot;,&quot;items&quot;:[],&quot;id&quot;:3,&quot;slug&quot;:&quot;gimnasios&quot;},{&quot;title&quot;:&quot;Habitaciones&quot;,&quot;path&quot;:&quot;/espacios/habitaciones&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Dormitorio principal&quot;,&quot;path&quot;:&quot;/espacios/dormitorio-principal&quot;,&quot;id&quot;:247,&quot;slug&quot;:&quot;dormitorio-principal&quot;},{&quot;title&quot;:&quot;Habitaciones pequeñas&quot;,&quot;path&quot;:&quot;/espacios/habitaciones-pequenas&quot;,&quot;id&quot;:243,&quot;slug&quot;:&quot;habitaciones-pequenas&quot;},{&quot;title&quot;:&quot;Lavadero&quot;,&quot;path&quot;:&quot;/espacios/lavadero&quot;,&quot;id&quot;:248,&quot;slug&quot;:&quot;lavadero&quot;}],&quot;id&quot;:19,&quot;slug&quot;:&quot;habitaciones&quot;},{&quot;title&quot;:&quot;Habitaciones infantiles&quot;,&quot;path&quot;:&quot;/espacios/habitaciones-infantiles&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Cuartos para bebés&quot;,&quot;path&quot;:&quot;/espacios/cuartos-para-beb-s&quot;,&quot;id&quot;:197,&quot;slug&quot;:&quot;cuartos-para-beb-s&quot;},{&quot;title&quot;:&quot;Habitaciones juveniles&quot;,&quot;path&quot;:&quot;/espacios/habitaciones-juveniles&quot;,&quot;id&quot;:198,&quot;slug&quot;:&quot;habitaciones-juveniles&quot;},{&quot;title&quot;:&quot;Habitaciones para niñas&quot;,&quot;path&quot;:&quot;/espacios/habitaciones-para-ni-as&quot;,&quot;id&quot;:222,&quot;slug&quot;:&quot;habitaciones-para-ni-as&quot;},{&quot;title&quot;:&quot;Habitaciones para niños&quot;,&quot;path&quot;:&quot;/espacios/habitaciones-para-ni-os&quot;,&quot;id&quot;:221,&quot;slug&quot;:&quot;habitaciones-para-ni-os&quot;}],&quot;id&quot;:5,&quot;slug&quot;:&quot;habitaciones-infantiles&quot;},{&quot;title&quot;:&quot;Jardines&quot;,&quot;path&quot;:&quot;/espacios/jardines&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Casetas de jardín&quot;,&quot;path&quot;:&quot;/espacios/casetas-de-jard-n&quot;,&quot;id&quot;:193,&quot;slug&quot;:&quot;casetas-de-jard-n&quot;},{&quot;title&quot;:&quot;Estanques de jardín&quot;,&quot;path&quot;:&quot;/espacios/estanques-de-jard-n&quot;,&quot;id&quot;:195,&quot;slug&quot;:&quot;estanques-de-jard-n&quot;},{&quot;title&quot;:&quot;Jardín interior&quot;,&quot;path&quot;:&quot;/espacios/jardin-interior&quot;,&quot;id&quot;:250,&quot;slug&quot;:&quot;jardin-interior&quot;},{&quot;title&quot;:&quot;Jardines de piedra&quot;,&quot;path&quot;:&quot;/espacios/jardines-de-piedra&quot;,&quot;id&quot;:194,&quot;slug&quot;:&quot;jardines-de-piedra&quot;},{&quot;title&quot;:&quot;Jardines frontales&quot;,&quot;path&quot;:&quot;/espacios/jardines-frontales&quot;,&quot;id&quot;:203,&quot;slug&quot;:&quot;jardines-frontales&quot;},{&quot;title&quot;:&quot;Jardines zen&quot;,&quot;path&quot;:&quot;/espacios/jardines-zen&quot;,&quot;id&quot;:205,&quot;slug&quot;:&quot;jardines-zen&quot;}],&quot;id&quot;:7,&quot;slug&quot;:&quot;jardines&quot;},{&quot;title&quot;:&quot;Jardines de invierno&quot;,&quot;path&quot;:&quot;/espacios/jardines-de-invierno&quot;,&quot;items&quot;:[],&quot;id&quot;:52,&quot;slug&quot;:&quot;jardines-de-invierno&quot;},{&quot;title&quot;:&quot;Otros espacios&quot;,&quot;path&quot;:&quot;/espacios/otros-espacios&quot;,&quot;items&quot;:[],&quot;id&quot;:251,&quot;slug&quot;:&quot;otros-espacios&quot;},{&quot;title&quot;:&quot;Paredes&quot;,&quot;path&quot;:&quot;/espacios/paredes&quot;,&quot;items&quot;:[],&quot;id&quot;:49,&quot;slug&quot;:&quot;paredes&quot;},{&quot;title&quot;:&quot;Pasillos y vestíbulos&quot;,&quot;path&quot;:&quot;/espacios/pasillos-y-vest-bulos&quot;,&quot;items&quot;:[],&quot;id&quot;:47,&quot;slug&quot;:&quot;pasillos-y-vest-bulos&quot;},{&quot;title&quot;:&quot;Piscinas&quot;,&quot;path&quot;:&quot;/espacios/piscinas&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Piscinas de jardín&quot;,&quot;path&quot;:&quot;/espacios/piscinas-de-jard-n&quot;,&quot;id&quot;:196,&quot;slug&quot;:&quot;piscinas-de-jard-n&quot;},{&quot;title&quot;:&quot;Piscinas infinitas&quot;,&quot;path&quot;:&quot;/espacios/piscinas-infinitas&quot;,&quot;id&quot;:186,&quot;slug&quot;:&quot;piscinas-infinitas&quot;},{&quot;title&quot;:&quot;Piscinas naturales&quot;,&quot;path&quot;:&quot;/espacios/piscinas-naturales&quot;,&quot;id&quot;:220,&quot;slug&quot;:&quot;piscinas-naturales&quot;},{&quot;title&quot;:&quot;Tinas de hidromasaje&quot;,&quot;path&quot;:&quot;/espacios/tinas-de-hidromasaje&quot;,&quot;id&quot;:241,&quot;slug&quot;:&quot;tinas-de-hidromasaje&quot;}],&quot;id&quot;:12,&quot;slug&quot;:&quot;piscinas&quot;},{&quot;title&quot;:&quot;Pisos&quot;,&quot;path&quot;:&quot;/espacios/pisos&quot;,&quot;items&quot;:[],&quot;id&quot;:238,&quot;slug&quot;:&quot;pisos&quot;},{&quot;title&quot;:&quot;Puertas&quot;,&quot;path&quot;:&quot;/espacios/puertas&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Puertas corredizas&quot;,&quot;path&quot;:&quot;/espacios/puertas-corredizas&quot;,&quot;id&quot;:227,&quot;slug&quot;:&quot;puertas-corredizas&quot;},{&quot;title&quot;:&quot;Puertas de entrada&quot;,&quot;path&quot;:&quot;/espacios/puertas-de-entrada&quot;,&quot;id&quot;:224,&quot;slug&quot;:&quot;puertas-de-entrada&quot;},{&quot;title&quot;:&quot;Puertas de madera&quot;,&quot;path&quot;:&quot;/espacios/puertas-de-madera&quot;,&quot;id&quot;:229,&quot;slug&quot;:&quot;puertas-de-madera&quot;},{&quot;title&quot;:&quot;Puertas de vidrio&quot;,&quot;path&quot;:&quot;/espacios/puertas-de-vidrio&quot;,&quot;id&quot;:228,&quot;slug&quot;:&quot;puertas-de-vidrio&quot;},{&quot;title&quot;:&quot;Puertas interiores&quot;,&quot;path&quot;:&quot;/espacios/puertas-interiores&quot;,&quot;id&quot;:226,&quot;slug&quot;:&quot;puertas-interiores&quot;}],&quot;id&quot;:202,&quot;slug&quot;:&quot;puertas&quot;},{&quot;title&quot;:&quot;Salas&quot;,&quot;path&quot;:&quot;/espacios/salas&quot;,&quot;items&quot;:[],&quot;id&quot;:9,&quot;slug&quot;:&quot;salas&quot;},{&quot;title&quot;:&quot;Salas multimedia&quot;,&quot;path&quot;:&quot;/espacios/salas-multimedia&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Electrónica&quot;,&quot;path&quot;:&quot;/espacios/electr-nica&quot;,&quot;id&quot;:155,&quot;slug&quot;:&quot;electr-nica&quot;}],&quot;id&quot;:10,&quot;slug&quot;:&quot;salas-multimedia&quot;},{&quot;title&quot;:&quot;Spa&quot;,&quot;path&quot;:&quot;/espacios/spa&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Baños Turcos&quot;,&quot;path&quot;:&quot;/espacios/ba-os-turcos&quot;,&quot;id&quot;:192,&quot;slug&quot;:&quot;ba-os-turcos&quot;},{&quot;title&quot;:&quot;Saunas&quot;,&quot;path&quot;:&quot;/espacios/saunas&quot;,&quot;id&quot;:188,&quot;slug&quot;:&quot;saunas&quot;},{&quot;title&quot;:&quot;Tinas de hidromasaje&quot;,&quot;path&quot;:&quot;/espacios/tinas-de-hidromasaje&quot;,&quot;id&quot;:239,&quot;slug&quot;:&quot;tinas-de-hidromasaje&quot;}],&quot;id&quot;:20,&quot;slug&quot;:&quot;spa&quot;},{&quot;title&quot;:&quot;Techos&quot;,&quot;path&quot;:&quot;/espacios/techos&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Techos a cuatro aguas&quot;,&quot;path&quot;:&quot;/espacios/techos-a-cuatro-aguas&quot;,&quot;id&quot;:218,&quot;slug&quot;:&quot;techos-a-cuatro-aguas&quot;},{&quot;title&quot;:&quot;Techos a dos aguas&quot;,&quot;path&quot;:&quot;/espacios/techos-a-dos-aguas&quot;,&quot;id&quot;:217,&quot;slug&quot;:&quot;techos-a-dos-aguas&quot;},{&quot;title&quot;:&quot;Techos inclinados&quot;,&quot;path&quot;:&quot;/espacios/techos-inclinados&quot;,&quot;id&quot;:216,&quot;slug&quot;:&quot;techos-inclinados&quot;},{&quot;title&quot;:&quot;Techos planos&quot;,&quot;path&quot;:&quot;/espacios/techos-planos&quot;,&quot;id&quot;:215,&quot;slug&quot;:&quot;techos-planos&quot;},{&quot;title&quot;:&quot;Terrazas en el techo&quot;,&quot;path&quot;:&quot;/espacios/terrazas-en-el-techo&quot;,&quot;id&quot;:219,&quot;slug&quot;:&quot;terrazas-en-el-techo&quot;}],&quot;id&quot;:201,&quot;slug&quot;:&quot;techos&quot;},{&quot;title&quot;:&quot;Terrazas&quot;,&quot;path&quot;:&quot;/espacios/terrazas&quot;,&quot;items&quot;:[],&quot;id&quot;:50,&quot;slug&quot;:&quot;terrazas&quot;},{&quot;title&quot;:&quot;Ventanas&quot;,&quot;path&quot;:&quot;/espacios/ventanas&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Claraboyas&quot;,&quot;path&quot;:&quot;/espacios/claraboyas&quot;,&quot;id&quot;:208,&quot;slug&quot;:&quot;claraboyas&quot;},{&quot;title&quot;:&quot;Persianas&quot;,&quot;path&quot;:&quot;/espacios/persianas&quot;,&quot;id&quot;:211,&quot;slug&quot;:&quot;persianas&quot;},{&quot;title&quot;:&quot;Ventanas de madera&quot;,&quot;path&quot;:&quot;/espacios/ventanas-de-madera&quot;,&quot;id&quot;:213,&quot;slug&quot;:&quot;ventanas-de-madera&quot;},{&quot;title&quot;:&quot;Ventanas de PVC&quot;,&quot;path&quot;:&quot;/espacios/ventanas-de-pvc&quot;,&quot;id&quot;:209,&quot;slug&quot;:&quot;ventanas-de-pvc&quot;},{&quot;title&quot;:&quot;Ventanas para el sótano&quot;,&quot;path&quot;:&quot;/espacios/ventanas-para-el-s-tano&quot;,&quot;id&quot;:210,&quot;slug&quot;:&quot;ventanas-para-el-s-tano&quot;}],&quot;id&quot;:48,&quot;slug&quot;:&quot;ventanas&quot;},{&quot;title&quot;:&quot;Vestidores&quot;,&quot;path&quot;:&quot;/espacios/vestidores&quot;,&quot;items&quot;:[],&quot;id&quot;:22,&quot;slug&quot;:&quot;vestidores&quot;},{&quot;title&quot;:&quot;Yates y jets&quot;,&quot;path&quot;:&quot;/espacios/yates-y-jets&quot;,&quot;items&quot;:[],&quot;id&quot;:27,&quot;slug&quot;:&quot;yates-y-jets&quot;}],&quot;spaceCategoryId&quot;:3,&quot;spaceCategorySlug&quot;:&quot;gimnasios&quot;,&quot;spaceSubCategoryId&quot;:null,&quot;styleCategories&quot;:[{&quot;title&quot;:&quot;Asiático&quot;,&quot;path&quot;:&quot;/espacios/gimnasios-estilo-asiatico&quot;,&quot;id&quot;:1,&quot;slug&quot;:&quot;asiatico&quot;},{&quot;title&quot;:&quot;Clásico&quot;,&quot;path&quot;:&quot;/espacios/gimnasios-estilo-clasico&quot;,&quot;id&quot;:4,&quot;slug&quot;:&quot;clasico&quot;},{&quot;title&quot;:&quot;Colonial&quot;,&quot;path&quot;:&quot;/espacios/gimnasios-estilo-colonial&quot;,&quot;id&quot;:10,&quot;slug&quot;:&quot;colonial&quot;},{&quot;title&quot;:&quot;Ecléctico&quot;,&quot;path&quot;:&quot;/espacios/gimnasios-estilo-eclectico&quot;,&quot;id&quot;:3,&quot;slug&quot;:&quot;eclectico&quot;},{&quot;title&quot;:&quot;Escandinavo&quot;,&quot;path&quot;:&quot;/espacios/gimnasios-estilo-escandinavo&quot;,&quot;id&quot;:9,&quot;slug&quot;:&quot;escandinavo&quot;},{&quot;title&quot;:&quot;Industrial&quot;,&quot;path&quot;:&quot;/espacios/gimnasios-estilo-industrial&quot;,&quot;id&quot;:8,&quot;slug&quot;:&quot;industrial&quot;},{&quot;title&quot;:&quot;Mediterráneo&quot;,&quot;path&quot;:&quot;/espacios/gimnasios-estilo-mediterraneo&quot;,&quot;id&quot;:5,&quot;slug&quot;:&quot;mediterraneo&quot;},{&quot;title&quot;:&quot;Minimalista&quot;,&quot;path&quot;:&quot;/espacios/gimnasios&quot;,&quot;id&quot;:12,&quot;slug&quot;:&quot;minimalista&quot;},{&quot;title&quot;:&quot;Moderno&quot;,&quot;path&quot;:&quot;/espacios/gimnasios-estilo-moderno&quot;,&quot;id&quot;:2,&quot;slug&quot;:&quot;moderno&quot;},{&quot;title&quot;:&quot;Rural&quot;,&quot;path&quot;:&quot;/espacios/gimnasios-estilo-rural&quot;,&quot;id&quot;:7,&quot;slug&quot;:&quot;rural&quot;},{&quot;title&quot;:&quot;Rústico&quot;,&quot;path&quot;:&quot;/espacios/gimnasios-estilo-rustico&quot;,&quot;id&quot;:6,&quot;slug&quot;:&quot;rustico&quot;},{&quot;title&quot;:&quot;Tropical&quot;,&quot;path&quot;:&quot;/espacios/gimnasios-estilo-tropical&quot;,&quot;id&quot;:11,&quot;slug&quot;:&quot;tropical&quot;}],&quot;styleId&quot;:12,&quot;styleSlug&quot;:&quot;minimalista&quot;,&quot;language&quot;:&quot;es-419&quot;,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[&quot;Bogotá&quot;,&quot;Medellín&quot;,&quot;Barranquilla&quot;,&quot;Cartagena&quot;,&quot;Cúcuta&quot;,&quot;Soledad&quot;,&quot;Ibagué&quot;,&quot;Bucaramanga&quot;,&quot;Soacha&quot;,&quot;Villavicencio&quot;,&quot;Santa Marta&quot;,&quot;Pereira&quot;,&quot;Valledupar&quot;,&quot;Montería&quot;,&quot;Pasto&quot;,&quot;Buenaventura&quot;,&quot;Manizales&quot;,&quot;Neiva&quot;,&quot;Cali&quot;,&quot;Bello&quot;]}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Fotos","item":"https://www.homify.com.co/espacios/"},{"@type":"ListItem","position":2,"Name":"gimnasios","item":"https://www.homify.com.co/espacios/gimnasios"},{"@type":"ListItem","position":3,"Name":"minimalista","item":"https://www.homify.com.co/espacios/gimnasios-estilo-minimalista"}]}
</script>

<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>


  <script type='application/ld+json'>
    {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"https-sites-google-com-view-cirnixrxpills","url":"https://www.homify.com.co/foto/3828766/https-sites-google-com-view-cirnixrxpills"}]}
  </script>

<script src="/assets/rooms.c651e63232a394b1b28a.js" defer="defer"></script>
<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/197204/edit/spaces" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_co.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_co.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/raeume/fitnessraum"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/espacios/gimnasios-dom-sticos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/espaces/salle-de-sport"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/ambiente/palestra"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/espacos/gin-sios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/espacos/fitness"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/habitaciones/gimnasios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/ruimten/fitnessruimte"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/odalar/fitness-odas"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/pomieszczenia/si-ownia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/komnaty/trenazhernye-komnaty"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/espacios/gimnasios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/espacios/gimnasios-en-casa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/espacios/gimnasios-en-casa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/habitaciones/gimnasios-dom-sticos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/ruangan/ruang-fitness"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/rooms/gym"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/rooms/sportzal"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -co flag-link-co"></span>
        </span>
				COLOMBIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideas e inspiración para tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        ¡Navega descubriendo millones de fotos con la aplicación homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com.co%2Fespacios%2Fgimnasios-estilo-minimalista&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.co/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
