<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-CO" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N75VK8F');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="KZuG3oUq1NrMEbKSQO7BMcOSxzoegMmYlWDsdarYjeQ" name="google-site-verification">
    <meta content="0567459ef1" name="verify-admitad">
    <meta content="2d6ccbf2b7a42e0bea489987887085a2" name="p:domain_verify">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="4f24dc0c2a22006214515b1de3df2ba2" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-1a74cc21bb.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="co",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-22",googleTrackingDomain:"homify.com.co",env:"production",locale:"co",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: co.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/co.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'co'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Artistas &amp; Artesanos en Kenner: Encuentra Artistas &amp; Artesanos | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="v990/Zbrf6jWAGfYpuxWZJgXP3BQqbQ4wsgBylo+QL4w/ielPTmWO1jQ5WBDUfLbcIAi2kraaj4wInP83Uokww==" name="csrf-token">

<link href='https://www.homify.com.co/profesionales/artistas-artesanos-en-kenner' rel='canonical' />





<meta name="description" property="og:description" content="Artistas &amp; Artesanos en Kenner: Encuentra perfiles, fotos y evaluaciones de Artistas &amp; Artesanos y elige el profesional adecuado para tu proyecto." lang="es-CO">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="es-CO">

<meta content="article" property="og:type">
<meta content="homify.com.co" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Artistas &amp; Artesanos en Kenner: Encuentra Artistas &amp; Artesanos | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profesionales/artistas-artesanos-en-kenner"},"","/profesionales/artistas-artesanos-en-kenner")</script>
<style id=css></style>

</head>
<body class="layout locale--co" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N75VK8F'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.com.co/professionals/api&quot;,&quot;categoryId&quot;:3,&quot;categoryName&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitectos\&quot;,\&quot;Arquitectos de interiores\&quot;,\&quot;Arquitectos Paisajistas\&quot;,\&quot;Decoradores \\u0026 Diseñadores de Interiores\&quot;,\&quot;Diseñadores de baños\&quot;,\&quot;Diseñadores de cocinas\&quot;,\&quot;Albañiles\&quot;,\&quot;Carpinteros\&quot;,\&quot;Ebanistas\&quot;,\&quot;Electricistas\&quot;,\&quot;Instaladores de pisos\&quot;,\&quot;Instaladores de techos\&quot;,\&quot;Jardineros\&quot;,\&quot;Pintores\&quot;,\&quot;Plomeros\&quot;,\&quot;Accesorios para baño\&quot;,\&quot;Calefacción, Ventilación \\u0026 Aire acondicionado \&quot;,\&quot;Chimeneas\&quot;,\&quot;Color y decoración de paredes\&quot;,\&quot;Cortinas \\u0026 Persianas \&quot;,\&quot;Electrodomésticos\&quot;,\&quot;Grifería de cocina y baño\&quot;,\&quot;Iluminación\&quot;,\&quot;Instalador de Pisos, Piedra Natural \\u0026 Cerámica\&quot;,\&quot;Muebles \\u0026 Accesorios\&quot;,\&quot;Pavimento\&quot;,\&quot;Textiles \\u0026 Tapicerías\&quot;,\&quot;Armarios \\u0026 Gabinetes\&quot;,\&quot;Constructoras\&quot;,\&quot;Contratistas\&quot;,\&quot;Ingenieros\&quot;,\&quot;Materiales de construcción\&quot;,\&quot;Piedra, Adoquín \\u0026 Cemento\&quot;,\&quot;Recolección de basura\&quot;,\&quot;Restauración \\u0026 Renovación\&quot;,\&quot;Diseñadores Paisajistas\&quot;,\&quot;Entradas \\u0026 Pavimentación\&quot;,\&quot;Fachadas \\u0026 Paredes exteriores\&quot;,\&quot;Herramientas de jardinería\&quot;,\&quot;Piscinas \\u0026 Spa\&quot;,\&quot;Terrazas, Patios y Zonas exteriores \&quot;,\&quot;Vallas \\u0026 Puertas\&quot;,\&quot;Cubiertas \\u0026 Canales\&quot;,\&quot;Puertas\&quot;,\&quot;Puertas de garaje\&quot;,\&quot;Ventanas\&quot;,\&quot;Artistas \\u0026 Artesanos\&quot;,\&quot;Audiovisuales para exteriores\&quot;,\&quot;Bodegas\&quot;,\&quot;CGI / Visualización\&quot;,\&quot;Diseñadores\&quot;,\&quot;Diseñadores de iluminación\&quot;,\&quot;Diseño \\u0026 Montaje multimedia\&quot;,\&quot;Ecodiseño\&quot;,\&quot;Energía solar\&quot;,\&quot;Escaleras \\u0026 Barandas\&quot;,\&quot;Escuelas y Organizaciones\&quot;,\&quot;Espacios para niños\&quot;,\&quot;Fabricantes de Cocinas\&quot;,\&quot;Fabricantes de Vidrio\&quot;,\&quot;Feng Shui\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Herrajes\&quot;,\&quot;Home Staging\&quot;,\&quot;Inmobiliarias\&quot;,\&quot;Limpieza de Edificios\&quot;,\&quot;Medios de Comunicación \\u0026 Blogueros \&quot;,\&quot;Mudanzas\&quot;,\&quot;Otras empresas\&quot;,\&quot;Paisajistas de Interiores\&quot;,\&quot;Pozos sépticos \\u0026 depósitos de aguas residuales\&quot;,\&quot;Tiendas Online\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Selección por sector&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitectos&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitectos de interiores&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-de-interiores-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitectos Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-paisajistas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Decoradores \u0026 Diseñadores de Interiores&quot;,&quot;path&quot;:&quot;/profesionales/decoradores-dise-adores-de-interiores-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Diseñadores de baños&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-ba-os-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Diseñadores de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-cocinas-en-kenner&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Mantenimiento en el hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:98,&quot;title&quot;:&quot;Albañiles&quot;,&quot;path&quot;:&quot;/profesionales/alba-iles-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteros&quot;,&quot;path&quot;:&quot;/profesionales/carpinteros-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Ebanistas&quot;,&quot;path&quot;:&quot;/profesionales/ebanistas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricistas&quot;,&quot;path&quot;:&quot;/profesionales/electricistas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Instaladores de pisos&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-de-pisos-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Instaladores de techos&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-de-techos-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineros&quot;,&quot;path&quot;:&quot;/profesionales/jardineros-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/profesionales/pintores-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plomeros&quot;,&quot;path&quot;:&quot;/profesionales/plomeros-en-kenner&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Productos para el hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accesorios para baño&quot;,&quot;path&quot;:&quot;/profesionales/accesorios-para-ba-o-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Calefacción, Ventilación \u0026 Aire acondicionado &quot;,&quot;path&quot;:&quot;/profesionales/calefacci-n-ventilaci-n-aire-acondicionado-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Chimeneas&quot;,&quot;path&quot;:&quot;/profesionales/chimeneas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Color y decoración de paredes&quot;,&quot;path&quot;:&quot;/profesionales/color-y-decoraci-n-de-paredes-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas \u0026 Persianas &quot;,&quot;path&quot;:&quot;/profesionales/cortinas-persianas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Electrodomésticos&quot;,&quot;path&quot;:&quot;/profesionales/electrodom-sticos-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Grifería de cocina y baño&quot;,&quot;path&quot;:&quot;/profesionales/grifer-a-de-cocina-y-ba-o-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Iluminación&quot;,&quot;path&quot;:&quot;/profesionales/iluminaci-n-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Instalador de Pisos, Piedra Natural \u0026 Cerámica&quot;,&quot;path&quot;:&quot;/profesionales/instalador-de-pisos-piedra-natural-cer-mica-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Muebles \u0026 Accesorios&quot;,&quot;path&quot;:&quot;/profesionales/muebles-accesorios-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Pavimento&quot;,&quot;path&quot;:&quot;/profesionales/pavimento-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Tapicerías&quot;,&quot;path&quot;:&quot;/profesionales/textiles-tapicer-as-en-kenner&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras \u0026 Reformas&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:7,&quot;title&quot;:&quot;Armarios \u0026 Gabinetes&quot;,&quot;path&quot;:&quot;/profesionales/armarios-gabinetes-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Constructoras&quot;,&quot;path&quot;:&quot;/profesionales/constructoras-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Contratistas&quot;,&quot;path&quot;:&quot;/profesionales/contratistas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Ingenieros&quot;,&quot;path&quot;:&quot;/profesionales/ingenieros-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiales de construcción&quot;,&quot;path&quot;:&quot;/profesionales/materiales-de-construcci-n-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Piedra, Adoquín \u0026 Cemento&quot;,&quot;path&quot;:&quot;/profesionales/piedra-adoqu-n-cemento-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Recolección de basura&quot;,&quot;path&quot;:&quot;/profesionales/recolecci-n-de-basura-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restauración \u0026 Renovación&quot;,&quot;path&quot;:&quot;/profesionales/restauraci-n-renovaci-n-en-kenner&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Exteriores &quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:34,&quot;title&quot;:&quot;Diseñadores Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-paisajistas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Entradas \u0026 Pavimentación&quot;,&quot;path&quot;:&quot;/profesionales/entradas-pavimentaci-n-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Fachadas \u0026 Paredes exteriores&quot;,&quot;path&quot;:&quot;/profesionales/fachadas-paredes-exteriores-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Herramientas de jardinería&quot;,&quot;path&quot;:&quot;/profesionales/herramientas-de-jardiner-a-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscinas \u0026 Spa&quot;,&quot;path&quot;:&quot;/profesionales/piscinas-spa-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazas, Patios y Zonas exteriores &quot;,&quot;path&quot;:&quot;/profesionales/terrazas-patios-y-zonas-exteriores-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Vallas \u0026 Puertas&quot;,&quot;path&quot;:&quot;/profesionales/vallas-puertas-en-kenner&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ventanas, Puertas \u0026 Techos&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:81,&quot;title&quot;:&quot;Cubiertas \u0026 Canales&quot;,&quot;path&quot;:&quot;/profesionales/cubiertas-canales-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Puertas&quot;,&quot;path&quot;:&quot;/profesionales/puertas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Puertas de garaje&quot;,&quot;path&quot;:&quot;/profesionales/puertas-de-garaje-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Ventanas&quot;,&quot;path&quot;:&quot;/profesionales/ventanas-en-kenner&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Otras empresas \u0026 Servicios&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:true},{&quot;id&quot;:38,&quot;title&quot;:&quot;Audiovisuales para exteriores&quot;,&quot;path&quot;:&quot;/profesionales/audiovisuales-para-exteriores-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Bodegas&quot;,&quot;path&quot;:&quot;/profesionales/bodegas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / Visualización&quot;,&quot;path&quot;:&quot;/profesionales/cgi-visualizacion-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Diseñadores&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Diseñadores de iluminación&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-iluminaci-n-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Diseño \u0026 Montaje multimedia&quot;,&quot;path&quot;:&quot;/profesionales/dise-o-montaje-multimedia-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Ecodiseño&quot;,&quot;path&quot;:&quot;/profesionales/ecodise-o-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Energía solar&quot;,&quot;path&quot;:&quot;/profesionales/energ-a-solar-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escaleras \u0026 Barandas&quot;,&quot;path&quot;:&quot;/profesionales/escaleras-barandas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escuelas y Organizaciones&quot;,&quot;path&quot;:&quot;/profesionales/escuelas-y-organizaciones-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espacios para niños&quot;,&quot;path&quot;:&quot;/profesionales/espacios-para-ni-os-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;path&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Fabricantes de Vidrio&quot;,&quot;path&quot;:&quot;/profesionales/fabricantes-de-vidrio-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/profesionales/feng-shui-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/profesionales/fot-grafos-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Herrajes&quot;,&quot;path&quot;:&quot;/profesionales/herrajes-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/profesionales/home-staging-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Inmobiliarias&quot;,&quot;path&quot;:&quot;/profesionales/inmobiliarias-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Limpieza de Edificios&quot;,&quot;path&quot;:&quot;/profesionales/limpieza-de-edificios-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medios de Comunicación \u0026 Blogueros &quot;,&quot;path&quot;:&quot;/profesionales/medios-de-comunicaci-n-blogueros-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Mudanzas&quot;,&quot;path&quot;:&quot;/profesionales/mudanzas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Otras empresas&quot;,&quot;path&quot;:&quot;/profesionales/otras-empresas-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisajistas de Interiores&quot;,&quot;path&quot;:&quot;/profesionales/paisajistas-de-interiores-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Pozos sépticos \u0026 depósitos de aguas residuales&quot;,&quot;path&quot;:&quot;/profesionales/pozos-s-pticos-dep-sitos-de-aguas-residuales-en-kenner&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Tiendas Online&quot;,&quot;path&quot;:&quot;/profesionales/tiendas-online-en-kenner&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/profesionales/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;36.231557&quot;,&quot;locale&quot;:&quot;co&quot;,&quot;longitude&quot;:&quot;-115.182467&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/7749192/holly-anderson-fine-art&quot;,&quot;id&quot;:7749192,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_960,w_960,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1611743708/p/user/avatar/7749192/IMG_2697.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;city&quot;:&quot;Phoenix, AZ, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Holly Anderson Fine Art&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3744888,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611744738/p/photo/image/3744888/abstract_galaxy_painting_done_in_alcohol_ink_by_holly_anderson.jpg&quot;,&quot;width&quot;:3029,&quot;height&quot;:1313},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3730907/&quot;,&quot;id&quot;:3730907,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610699681/p/photo/image/3730907/contemporary_abstract_modern_underwater_painting_by_holly_anderson_fine_art.jpg&quot;,&quot;width&quot;:5120,&quot;height&quot;:3200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3730907/original-large-alcohol-ink-art-fluid-painting-blue-green-gold-colors-abstract-art-underwater-painting-modern-art-glaciri&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3730908/&quot;,&quot;id&quot;:3730908,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610699734/p/photo/image/3730908/Glaciri.jpg&quot;,&quot;width&quot;:3656,&quot;height&quot;:3564},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3730908/original-large-alcohol-ink-art-fluid-painting-blue-green-gold-colors-abstract-art-underwater-painting-modern-art-glaciri&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3553152/&quot;,&quot;id&quot;:3553152,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594560120/p/photo/image/3553152/new_painting_fluid_alcohol_inks_holly_anderson_fine_art.jpg&quot;,&quot;width&quot;:3057,&quot;height&quot;:2028},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3553152/luxury-abstract-canvas-artwork-fluid-art-painting-alcohol-ink-art-wall-decor-canvas-jewel-toned-home-decor-canvas-gift-by-artist-holly-anderson&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3553151/&quot;,&quot;id&quot;:3553151,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594560105/p/photo/image/3553151/jewel_toned_abstract_painting_halosummit_by_holly_anderson_fine_art.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:675},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3553151/luxury-abstract-canvas-artwork-fluid-art-painting-alcohol-ink-art-wall-decor-canvas-jewel-toned-home-decor-canvas-gift-by-artist-holly-anderson&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3553150/&quot;,&quot;id&quot;:3553150,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594560103/p/photo/image/3553150/halosummit_by_holly_anderson_fine_art.jpg&quot;,&quot;width&quot;:661,&quot;height&quot;:504},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3553150/luxury-abstract-canvas-artwork-fluid-art-painting-alcohol-ink-art-wall-decor-canvas-jewel-toned-home-decor-canvas-gift-by-artist-holly-anderson&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3553156/&quot;,&quot;id&quot;:3553156,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594562819/p/photo/image/3553156/pondbreak-holly-anderson-canvas-print.jpg&quot;,&quot;width&quot;:651,&quot;height&quot;:434},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749192},&quot;resourcePath&quot;:&quot;/foto/3553156/abstract-canvas-artwork-fluid-art-painting-alcohol-ink-art-elegant-wall-decor-canvas-blue-and-copper-home-decor-canvas-gift-relaxing-office-wall-art-\&quot;-pondbreak\&quot;-by-artist-holly-anderson&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7749192/holly-anderson-fine-art&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-phoenix-az-usa&quot;,&quot;short_description&quot;:&quot;Contemporary abstract artist Holly Anderson, specializes in both organic, textural canvas works, as well as customized large&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/9091861/robaestesa-render&quot;,&quot;id&quot;:9091861,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1655890561/p/user/avatar/9091861/logo_rodo_taronja.jpg&quot;},&quot;city&quot;:&quot;Gavà&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Robaestesa Render&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4169425,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894222/p/photo/projects/z8nr2kv7iqosc6lgen2q.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4169426/&quot;,&quot;id&quot;:4169426,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894221/p/photo/projects/ux00mxfljjga0h1q8qwz.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169426/render-exterior-begur&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4169427/&quot;,&quot;id&quot;:4169427,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894221/p/photo/projects/ungsnbmxdtqemksh52lp.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169427/render-exterior-begur&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4169425/&quot;,&quot;id&quot;:4169425,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894222/p/photo/projects/z8nr2kv7iqosc6lgen2q.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169425/render-exterior-begur&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4169429/&quot;,&quot;id&quot;:4169429,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894490/p/photo/projects/kfpa75solqodgceajixg.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169429/imatges-per-a-cataleg-de-mobiliari&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4169428/&quot;,&quot;id&quot;:4169428,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894489/p/photo/projects/vw4w5oobxtpdealzpcxi.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169428/imatges-per-a-cataleg-de-mobiliari&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4169430/&quot;,&quot;id&quot;:4169430,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1655894490/p/photo/projects/w2uhzxkkjqbsxw4ypyuo.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9091861},&quot;resourcePath&quot;:&quot;/foto/4169430/imatges-per-a-cataleg-de-mobiliari&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9091861/robaestesa-render&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-gava&quot;,&quot;short_description&quot;:&quot;Render per a arquitectura, interiorisme i enginyeria. Impressió 3D&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/5864781/osnat-fine-art&quot;,&quot;id&quot;:5864781,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1536946115/p/user/avatar/5864781/23172382_10155922225646095_1862259102929666094_n.jpg&quot;},&quot;city&quot;:&quot;Vaughan&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;OSNAT FINE ART&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2714387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536946570/p/photo/image/2714387/18-02-heavy-textured-blooming-trees-painting.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2714387/&quot;,&quot;id&quot;:2714387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536946570/p/photo/image/2714387/18-02-heavy-textured-blooming-trees-painting.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2714387/abstract-art-modern-textured-abstract-painting-by-osnat-tzadok&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2714474/&quot;,&quot;id&quot;:2714474,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536959954/p/photo/image/2714474/18-08-abstract-art.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2714474/wall-decor&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2714459/&quot;,&quot;id&quot;:2714459,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536956312/p/photo/image/2714459/18-09-blooming-forest-painting-heavy-textured-brown-blue-colors-painting.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2714459/abstract-art-modern-textured-abstract-painting-by-osnat-tzadok&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2714487/&quot;,&quot;id&quot;:2714487,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536962302/p/photo/image/2714487/18-08-white-black-heavy-textured-abstract-art.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2714487/wall-decor&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2715239/&quot;,&quot;id&quot;:2715239,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537113333/p/photo/image/2715239/18-08-multi-panel-abstract-art.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2715239/wall-decor&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2714461/&quot;,&quot;id&quot;:2714461,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536956564/p/photo/image/2714461/18-09-red-blooming-flowers-gold-textured-painting.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:1083},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5864781},&quot;resourcePath&quot;:&quot;/foto/2714461/abstract-art-modern-textured-abstract-painting-by-osnat-tzadok&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5864781/osnat-fine-art&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-vaughan&quot;,&quot;short_description&quot;:&quot;I am a self-representing and professional Canadian artist, best known for my large-size abstract modern paintings. &quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/3325791/nancy-aillery-paintings&quot;,&quot;id&quot;:3325791,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1494495456/p/user/avatar/3325791/Vernissage_KAN.jpg&quot;},&quot;city&quot;:&quot;Vremde&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Nancy Aillery Paintings&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:2001376,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496538/p/photo/image/2001376/aangepast.jpg&quot;,&quot;width&quot;:2816,&quot;height&quot;:1744},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2001393/&quot;,&quot;id&quot;:2001393,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496845/p/photo/image/2001393/Nancy_Aillery_moderne_schilderijen6.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:2028},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001393/modern-paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2001335/&quot;,&quot;id&quot;:2001335,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496000/p/photo/image/2001335/moments_10208306015501447_hi_res.jpg&quot;,&quot;width&quot;:721,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001335/modern-paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2001386/&quot;,&quot;id&quot;:2001386,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496678/p/photo/image/2001386/IMG_1900.jpg&quot;,&quot;width&quot;:724,&quot;height&quot;:419},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001386/modern-paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2001346/&quot;,&quot;id&quot;:2001346,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496169/p/photo/image/2001346/12784476_10207290671918492_1599196904_n.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001346/modern-paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2001385/&quot;,&quot;id&quot;:2001385,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496622/p/photo/image/2001385/Nancy_Aillery_Paintings.jpg&quot;,&quot;width&quot;:3488,&quot;height&quot;:2616},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001385/modern-paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2001377/&quot;,&quot;id&quot;:2001377,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494496565/p/photo/image/2001377/004b.jpg&quot;,&quot;width&quot;:3385,&quot;height&quot;:1621},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3325791},&quot;resourcePath&quot;:&quot;/foto/2001377/modern-paintings&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3325791/nancy-aillery-paintings&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-vremde&quot;,&quot;short_description&quot;:&quot;Modern, abstract paintings: Acrylic on canvas.Non-figurative color compositions. AESTHETIC INTERIOR INTEGRATION Modern paintings&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/7292721/boris-weck-ariadne-studio-topological-interior-design-via-digital-transformation-and-qr-art&quot;,&quot;id&quot;:7292721,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_892,w_892,x_2,y_2/c_fill,h_#height,q_70,w_#width/v1579868319/p/user/avatar/7292721/32Crypto.jpg&quot;,&quot;width&quot;:892,&quot;height&quot;:892},&quot;city&quot;:&quot;Berndorf&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;BORIS WECK :: ARIADNE Studio :: Topological Interior Design via Digital Transformation and QR ARt &quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3326645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865453/p/photo/image/3326645/15Crypto.jpg&quot;,&quot;width&quot;:1276,&quot;height&quot;:903},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3326650/&quot;,&quot;id&quot;:3326650,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865537/p/photo/image/3326650/4Crypto.jpg&quot;,&quot;width&quot;:536,&quot;height&quot;:952},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326650/qr-art-design-by-bo-risувам&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3326647/&quot;,&quot;id&quot;:3326647,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865492/p/photo/image/3326647/1flame.jpg&quot;,&quot;width&quot;:508,&quot;height&quot;:903},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326647/qr-art-design-by-bo-risувам&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3326645/&quot;,&quot;id&quot;:3326645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865453/p/photo/image/3326645/15Crypto.jpg&quot;,&quot;width&quot;:1276,&quot;height&quot;:903},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326645/qr-art-design-by-bo-risувам&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3326655/&quot;,&quot;id&quot;:3326655,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865596/p/photo/image/3326655/23Crypto.jpg&quot;,&quot;width&quot;:752,&quot;height&quot;:903},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326655/qr-art-design-by-bo-risувам&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3326653/&quot;,&quot;id&quot;:3326653,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865565/p/photo/image/3326653/32Crypto.jpg&quot;,&quot;width&quot;:905,&quot;height&quot;:903},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326653/qr-art-design-by-bo-risувам&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3326654/&quot;,&quot;id&quot;:3326654,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579865580/p/photo/image/3326654/30Crypto.jpg&quot;,&quot;width&quot;:905,&quot;height&quot;:903},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7292721},&quot;resourcePath&quot;:&quot;/foto/3326654/qr-art-design-by-bo-risувам&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7292721/boris-weck-ariadne-studio-topological-interior-design-via-digital-transformation-and-qr-art&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-berndorf&quot;,&quot;short_description&quot;:&quot;Kreative Lösung und Design, Keramik und Dekoration für Ihr Zuhause.   Mein Name ist Boris.\u0026nbsp; Ich bin Rechtsanwalt, bildender&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/5457423/van-tai-thanh-hung&quot;,&quot;id&quot;:5457423,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1529123000/p/user/avatar/5457423/chuyen-van-phong-tai-tay-ninh.jpg&quot;},&quot;city&quot;:&quot;Tphcm&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Vận Tải Thành Hưng&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:2602280,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529122744/p/photo/image/2602280/7.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2602280/&quot;,&quot;id&quot;:2602280,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529122744/p/photo/image/2602280/7.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5457423},&quot;resourcePath&quot;:&quot;/foto/2602280/chuyen-nha-tron-goi-huyen-cu-chi&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2637323/&quot;,&quot;id&quot;:2637323,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531723117/p/photo/image/2637323/dich-vu-chuyen-nha-tron-goi-24.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5457423},&quot;resourcePath&quot;:&quot;/foto/2637323/chuyen-nha-thanh-hung-chuyen-nha-tron-goi-gia-re&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2642421/&quot;,&quot;id&quot;:2642421,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531975328/p/photo/image/2642421/7.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5457423},&quot;resourcePath&quot;:&quot;/foto/2642421/​dich-vu-chuyen-nha-tron-goi-quan-1-tai-tphcm-chuyen-nha-thanh-hung&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2642422/&quot;,&quot;id&quot;:2642422,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531975330/p/photo/image/2642422/chuyen-kho-xuong-tron-goi.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:332},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5457423},&quot;resourcePath&quot;:&quot;/foto/2642422/​dich-vu-chuyen-nha-tron-goi-quan-1-tai-tphcm-chuyen-nha-thanh-hung&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5457423/van-tai-thanh-hung&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-tphcm&quot;,&quot;short_description&quot;:&quot;Chuyển nhà giá rẻ Tphcm là một loại hình dịch vụ vận chuyển được Công ty TNHH\u0026nbsp;Taxi tải Thành Hưng\u0026nbsp;cung cấp. Nhằm&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/8288771/stelo-shop&quot;,&quot;id&quot;:8288771,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1612004861/p/user/avatar/8288771/AOh14GipM9SlOakD8DbnfrifGPYipch_kgLv1A0V0bT1s50.jpg&quot;},&quot;city&quot;:&quot;İstanbul&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Stelo Shop&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3748904,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612005776/p/photo/image/3748904/IMG_3904.jpg&quot;,&quot;width&quot;:2719,&quot;height&quot;:3666},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3748904/&quot;,&quot;id&quot;:3748904,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612005776/p/photo/image/3748904/IMG_3904.jpg&quot;,&quot;width&quot;:2719,&quot;height&quot;:3666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3748904/fotograf-agacı&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3753796/&quot;,&quot;id&quot;:3753796,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612431520/p/photo/image/3753796/IMG_3474.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3753796/foto-saksı-9x11-cm&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3753800/&quot;,&quot;id&quot;:3753800,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612431972/p/photo/image/3753800/IMG_3485.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3753800/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3753801/&quot;,&quot;id&quot;:3753801,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612432004/p/photo/image/3753801/IMG_3485.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3753801/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3753804/&quot;,&quot;id&quot;:3753804,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612432236/p/photo/image/3753804/IMG_3485.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3753804/instax-mini-foto-saksı&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3753827/&quot;,&quot;id&quot;:3753827,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612432643/p/photo/image/3753827/IMG_2714.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8288771},&quot;resourcePath&quot;:&quot;/foto/3753827/kisiye-ozel-2-li-fotograf-tutucu-kavisli&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8288771/stelo-shop&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-istanbul&quot;,&quot;short_description&quot;:&quot;İlgi çekici, dekoratif, el boyaması ürünler&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/5419147/bezaleel-workshop&quot;,&quot;id&quot;:5419147,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_190,w_190,x_334,y_155/c_fill,h_#height,q_70,w_#width/v1527724758/p/user/avatar/5419147/20287219_738465406358257_2732356724125895138_o.jpg&quot;,&quot;width&quot;:190,&quot;height&quot;:190},&quot;city&quot;:&quot;Fort Walton Beach&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Bezaleel workshop&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2577771,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527723919/p/photo/image/2577771/a2354c05d034d95_1382970_438x.jpg&quot;,&quot;width&quot;:438,&quot;height&quot;:329},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2577733/&quot;,&quot;id&quot;:2577733,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527716778/p/photo/image/2577733/20180427_120838.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1566},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577733/rustic-mailbox-jumbo-size&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2577732/&quot;,&quot;id&quot;:2577732,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527716766/p/photo/image/2577732/1524848724124635.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:2220},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577732/rustic-mailbox-jumbo-size&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2577731/&quot;,&quot;id&quot;:2577731,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527716748/p/photo/image/2577731/20180427_120752.jpg&quot;,&quot;width&quot;:1079,&quot;height&quot;:931},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577731/rustic-mailbox-jumbo-size&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2577773/&quot;,&quot;id&quot;:2577773,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527724080/p/photo/image/2577773/InstagramCapture_3276fa93-4527-43b8-896f-22fbe3ca4ad8.jpg&quot;,&quot;width&quot;:749,&quot;height&quot;:749},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577773/farmhouse-oak-barrel-coffee-table&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2577772/&quot;,&quot;id&quot;:2577772,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527724044/p/photo/image/2577772/InstagramCapture_0302cbdf-30f2-43b7-896e-128fa778055b.jpg&quot;,&quot;width&quot;:599,&quot;height&quot;:599},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577772/farmhouse-oak-barrel-coffee-table&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2577771/&quot;,&quot;id&quot;:2577771,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527723919/p/photo/image/2577771/a2354c05d034d95_1382970_438x.jpg&quot;,&quot;width&quot;:438,&quot;height&quot;:329},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5419147},&quot;resourcePath&quot;:&quot;/foto/2577771/farmhouse-oak-barrel-coffee-table&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5419147/bezaleel-workshop&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-fort-walton-beach&quot;,&quot;short_description&quot;:&quot;One of a kind design, art furniture and decor. Farmhouse, rustic, modern styles. Only unique artwork, no replicas!  High&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/8343974/mod-ets2-indonesia&quot;,&quot;id&quot;:8343974,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_506,w_506,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1614065816/p/user/avatar/8343974/SBCHANEL.jpg&quot;,&quot;width&quot;:506,&quot;height&quot;:506},&quot;city&quot;:&quot;Jakarta&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Mod ets2 indonesia&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3773062,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614065670/p/photo/image/3773062/Mod_ets2_indonesia_v1.39.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:361},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3773062/&quot;,&quot;id&quot;:3773062,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614065670/p/photo/image/3773062/Mod_ets2_indonesia_v1.39.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:361},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8343974},&quot;resourcePath&quot;:&quot;/foto/3773062/mod-ets2-indonesia&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3790821/&quot;,&quot;id&quot;:3790821,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615272651/p/photo/image/3790821/Bus_Mod_ets2_Jetbus_3_UHD.jpg&quot;,&quot;width&quot;:1309,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8343974},&quot;resourcePath&quot;:&quot;/foto/3790821/ets2-v1-40-full-dlc-download&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3807338/&quot;,&quot;id&quot;:3807338,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616822894/p/photo/image/3807338/Jetbus_3_mod_pack_adudu_-052.jpg&quot;,&quot;width&quot;:1360,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8343974},&quot;resourcePath&quot;:&quot;/foto/3807338/mod-ets2-jetbus-3-shd-pack-adudu-cvt-diny-edit-scania-k360&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3807339/&quot;,&quot;id&quot;:3807339,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616822897/p/photo/image/3807339/Jetbus_3_mod_pack_adudu_-057.jpg&quot;,&quot;width&quot;:1360,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8343974},&quot;resourcePath&quot;:&quot;/foto/3807339/mod-ets2-jetbus-3-shd-pack-adudu-cvt-diny-edit-scania-k360&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3939541/&quot;,&quot;id&quot;:3939541,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629710525/p/photo/image/3939541/Cara_pasang_Mod_ets2_agar_tidak_crash.jpg&quot;,&quot;width&quot;:1366,&quot;height&quot;:734},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8343974},&quot;resourcePath&quot;:&quot;/foto/3939541/cara-pasang-mod-ets2-bus-truck-traffic-dan-map-agar-tidak-crash-lengkap-dengan-tutorial-nya&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8343974/mod-ets2-indonesia&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-jakarta&quot;,&quot;short_description&quot;:&quot;Mod ets2 indonesia, Download Mod ets2 indonesia gratis, Mod es2 indonesia bus terbaru,Mod ets2 indonesia truk ,traffic ets2&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/5788348/tiles-with-style&quot;,&quot;id&quot;:5788348,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1535377381/p/user/avatar/5788348/Diane_2017.jpg&quot;},&quot;city&quot;:&quot;New Tazewell&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Tiles with Style&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:4,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:2692607,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377631/p/photo/image/2692607/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_1.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:212},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2692612/&quot;,&quot;id&quot;:2692612,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377644/p/photo/image/2692612/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_6.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692612/great-barrier-reef&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2692610/&quot;,&quot;id&quot;:2692610,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377639/p/photo/image/2692610/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_4.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:453},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692610/great-barrier-reef&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2692611/&quot;,&quot;id&quot;:2692611,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377641/p/photo/image/2692611/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_5.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:397},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692611/great-barrier-reef&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2692609/&quot;,&quot;id&quot;:2692609,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377636/p/photo/image/2692609/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_3.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:514},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692609/great-barrier-reef&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2692608/&quot;,&quot;id&quot;:2692608,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377634/p/photo/image/2692608/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_2.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:387},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692608/great-barrier-reef&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2692607/&quot;,&quot;id&quot;:2692607,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1535377631/p/photo/image/2692607/great_barrier_reef_mosaic_shaped_ceramic_tile_wall_1.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:212},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5788348},&quot;resourcePath&quot;:&quot;/foto/2692607/great-barrier-reef&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5788348/tiles-with-style&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-new-tazewell&quot;,&quot;short_description&quot;:&quot;Tiles with Style is a decorative ceramic tile studio that is owned and operated solely by master tile artist, Diane H. Holycross&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/3910756/rty-fine-art&quot;,&quot;id&quot;:3910756,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1502389523/p/user/avatar/3910756/gif_image_5.jpg&quot;},&quot;city&quot;:&quot;Los Angeles&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;RTY Fine Art&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2174184,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389579/p/photo/image/2174184/gif_image_3.jpg&quot;,&quot;width&quot;:1194,&quot;height&quot;:1194},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2174188/&quot;,&quot;id&quot;:2174188,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389649/p/photo/image/2174188/m6.jpg&quot;,&quot;width&quot;:1318,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174188/custom-fine-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2174184/&quot;,&quot;id&quot;:2174184,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389579/p/photo/image/2174184/gif_image_3.jpg&quot;,&quot;width&quot;:1194,&quot;height&quot;:1194},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174184/custom-fine-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2174192/&quot;,&quot;id&quot;:2174192,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389669/p/photo/image/2174192/mock2.jpg&quot;,&quot;width&quot;:1592,&quot;height&quot;:1194},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174192/custom-fine-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2174189/&quot;,&quot;id&quot;:2174189,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389656/p/photo/image/2174189/m8.jpg&quot;,&quot;width&quot;:1688,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174189/custom-fine-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2174187/&quot;,&quot;id&quot;:2174187,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389627/p/photo/image/2174187/gif_image_2.jpg&quot;,&quot;width&quot;:1194,&quot;height&quot;:1194},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174187/custom-fine-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2174190/&quot;,&quot;id&quot;:2174190,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502389660/p/photo/image/2174190/m7.jpg&quot;,&quot;width&quot;:1592,&quot;height&quot;:1194},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3910756},&quot;resourcePath&quot;:&quot;/foto/2174190/custom-fine-artwork&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3910756/rty-fine-art&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-los-angeles&quot;,&quot;short_description&quot;:&quot;I specialize in custom, commission abstract artwork made to fit your space and your style. I believe artwork brings a space&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/5282992/the-ancient-home&quot;,&quot;id&quot;:5282992,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1525025745/p/user/avatar/5282992/SOCIAL-MEDIA-LOGO-WHITE-GOLD-with-Light-CIRCLE2.jpg&quot;},&quot;city&quot;:&quot;Budapest&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;The Ancient Home&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2542490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525026381/p/photo/image/2542490/una_lion_5_2048x2048_f0898d4d-8dc3-42b3-a7d1-50ef19a6fe8e_1024x1024.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2542489/&quot;,&quot;id&quot;:2542489,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525026379/p/photo/image/2542489/parrot_1_2048x2048_25b7160b-72de-4713-b7b2-ccf32e253a50_1024x1024.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5282992},&quot;resourcePath&quot;:&quot;/foto/2542489/marble-sculpture&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2542487/&quot;,&quot;id&quot;:2542487,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525026373/p/photo/image/2542487/dscn8257_2048x2048_90e1ba52-d5ba-4cab-9d37-f0d0c7751f11_1024x1024.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5282992},&quot;resourcePath&quot;:&quot;/foto/2542487/marble-sculpture&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2542490/&quot;,&quot;id&quot;:2542490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525026381/p/photo/image/2542490/una_lion_5_2048x2048_f0898d4d-8dc3-42b3-a7d1-50ef19a6fe8e_1024x1024.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5282992},&quot;resourcePath&quot;:&quot;/foto/2542490/marble-sculpture&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2542488/&quot;,&quot;id&quot;:2542488,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525026376/p/photo/image/2542488/pair_parrots_1_2048x2048_82423d6b-c711-43a9-88eb-5fb0a81d0e82_1024x1024.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5282992},&quot;resourcePath&quot;:&quot;/foto/2542488/marble-sculpture&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5282992/the-ancient-home&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-budapest&quot;,&quot;short_description&quot;:&quot;The Ancient Home is the worldwide leading supplier of reproduction furniture and accent decor inspired by ancient civilizations&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/4939289/julia-contacessi-fine-art&quot;,&quot;id&quot;:4939289,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_641,w_641,x_332,y_0/c_fill,h_#height,q_70,w_#width/v1519321666/p/user/avatar/4939289/Brand_Header_Image.jpg&quot;,&quot;width&quot;:641,&quot;height&quot;:641},&quot;city&quot;:&quot;Norwalk&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Julia Contacessi Fine Art&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2448408,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519321440/p/photo/image/2448408/Saint_Helena_Labradorite_Dream_Print_Install.jpg&quot;,&quot;width&quot;:2997,&quot;height&quot;:3778},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2448409/&quot;,&quot;id&quot;:2448409,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519321734/p/photo/image/2448409/Labradorite_Dream_Saint_Helena_Print_Install_1.jpg&quot;,&quot;width&quot;:881,&quot;height&quot;:881},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4939289},&quot;resourcePath&quot;:&quot;/foto/2448409/coastal-artwork&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2448408/&quot;,&quot;id&quot;:2448408,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519321440/p/photo/image/2448408/Saint_Helena_Labradorite_Dream_Print_Install.jpg&quot;,&quot;width&quot;:2997,&quot;height&quot;:3778},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4939289},&quot;resourcePath&quot;:&quot;/foto/2448408/coastal-artwork&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/4939289/julia-contacessi-fine-art&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-norwalk&quot;,&quot;short_description&quot;:&quot;Julia Contacessi&#39;s abstract and landscape paintings add color \u0026amp; warmth. &#39;When you layer on the paint just right it dances&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/8513085/博通律师事务所&quot;,&quot;id&quot;:8513085,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1620615822/p/user/avatar/8513085/iy5aheobrrnvzpjcjljo.jpg&quot;},&quot;city&quot;:&quot;Sydney&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;博通律师事务所&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3842336,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620615914/p/photo/image/3842336/1.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:311},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3842693/&quot;,&quot;id&quot;:3842693,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620644664/p/photo/image/3842693/1.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:311},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8513085},&quot;resourcePath&quot;:&quot;/foto/3842693/博通律师事务所介绍-博通律师事务所&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3842336/&quot;,&quot;id&quot;:3842336,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620615914/p/photo/image/3842336/1.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:311},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8513085},&quot;resourcePath&quot;:&quot;/foto/3842336/博通律师事务所介绍-博通律师事务所&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8513085/博通律师事务所&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-sydney&quot;,&quot;short_description&quot;:&quot;博通律师事务所（Broaden Legal）是一家位于悉尼市中的华人律师事务所，座落在各大法院之间，我们致力于运用丰富的实战经验，一流的专业知识，严谨的工作态度和高效的办案方式为您提供个性化的法律服务。   Broaden Legal 专注于高质量澳洲华人诉讼业务&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/6674970/marie-smith&quot;,&quot;id&quot;:6674970,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1020,w_1020,x_623,y_210/c_fill,h_#height,q_70,w_#width/v1561116160/p/user/avatar/6674970/Marie_Smith_-_Sheri_Chiu_-_Bronze_sculpture.jpg&quot;,&quot;width&quot;:1020,&quot;height&quot;:1020},&quot;city&quot;:&quot;Cavan&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Marie Smith&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3100183,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561116275/p/photo/image/3100183/Marie_Smith_-_Soraya_detail_-_Figurative_bronze_sculpture.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3100182/&quot;,&quot;id&quot;:3100182,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561115991/p/photo/image/3100182/Marie_Smith_-_Soraya_-_Bronze_sculpture.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:1309},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6674970},&quot;resourcePath&quot;:&quot;/foto/3100182/figurative-bronze-sculpture&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3100183/&quot;,&quot;id&quot;:3100183,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561116275/p/photo/image/3100183/Marie_Smith_-_Soraya_detail_-_Figurative_bronze_sculpture.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6674970},&quot;resourcePath&quot;:&quot;/foto/3100183/figurative-bronze-sculpture&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6674970/marie-smith&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-cavan&quot;,&quot;short_description&quot;:&quot;Marie Smith is a sculptor based in County Cavan, Ireland. She makes contemporary figurative sculpture using materials such&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/9007036/bussoga&quot;,&quot;id&quot;:9007036,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Sant Jordi Desvalls&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;BUSSOGA&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4123365,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534145/p/diy/photos/yyvhhc8bane0tef6l1nq.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4123373/&quot;,&quot;id&quot;:4123373,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534151/p/diy/photos/wdwksgnut4ntxgnnfqjq.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123373/azulejos-skull&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4123372/&quot;,&quot;id&quot;:4123372,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534151/p/diy/photos/u3aaka40lsjivpjebbdj.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123372/azulejos-skull&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4123371/&quot;,&quot;id&quot;:4123371,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534150/p/diy/photos/wapj7x1euvijy76uijtc.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123371/azulejos-skull&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4123370/&quot;,&quot;id&quot;:4123370,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534150/p/diy/photos/klk8iwnoa35fapnjnzbr.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123370/azulejos-skull&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4123369/&quot;,&quot;id&quot;:4123369,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534149/p/diy/photos/fuk94mjfddcegdg1vnfi.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123369/azulejos-skull&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4123368/&quot;,&quot;id&quot;:4123368,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650534148/p/diy/photos/siwqdmc8tlwtovq3jor3.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9007036},&quot;resourcePath&quot;:&quot;/foto/4123368/azulejos-skull&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9007036/bussoga&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-sant-jordi-desvalls&quot;,&quot;short_description&quot;:&quot;Bussoga es una empresa especializada en diseño y decoración sobre azulejos para paredes, suelos, o proyectos a medida.\nSu&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/9103634/garamgatha&quot;,&quot;id&quot;:9103634,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;New York&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;garamgatha&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4177932,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656925397/p/photo/projects/wkzlv0ddizzcoabizf1p.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4177932/&quot;,&quot;id&quot;:4177932,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656925397/p/photo/projects/wkzlv0ddizzcoabizf1p.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9103634},&quot;resourcePath&quot;:&quot;/foto/4177932/hosting-affiliate&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4177937/&quot;,&quot;id&quot;:4177937,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656925612/p/photo/projects/eva0bqmnydwtpotohagn.webp&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9103634},&quot;resourcePath&quot;:&quot;/foto/4177937/free-short-stories&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4177938/&quot;,&quot;id&quot;:4177938,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656925867/p/photo/projects/jwxs44xcazunjjww9qir.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9103634},&quot;resourcePath&quot;:&quot;/foto/4177938/mastram-kahani&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4177940/&quot;,&quot;id&quot;:4177940,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656926043/p/photo/projects/nsmsdwxtqt4ym5wjltps.webp&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9103634},&quot;resourcePath&quot;:&quot;/foto/4177940/mastram-ki-kahani&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4177943/&quot;,&quot;id&quot;:4177943,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656926143/p/photo/projects/e5vounhj8fim4lkovxuo.webp&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9103634},&quot;resourcePath&quot;:&quot;/foto/4177943/telugu-romantic-stories&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9103634/garamgatha&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-new-york&quot;,&quot;short_description&quot;:&quot;i have story website were we can read it for free sexy kahani &quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/7679716/la-grenouille-ceramiche&quot;,&quot;id&quot;:7679716,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_140,w_140,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1592553501/p/user/avatar/7679716/logo-chiaro.jpg&quot;,&quot;width&quot;:140,&quot;height&quot;:140},&quot;city&quot;:&quot;Negrar, VR, Italy&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;La Grenouille Ceramiche&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3527422,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592554521/p/photo/image/3527422/la-grenouille-ceramiche-dimore-lampada-home-decor-12-L-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3527422/&quot;,&quot;id&quot;:3527422,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592554521/p/photo/image/3527422/la-grenouille-ceramiche-dimore-lampada-home-decor-12-L-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527422/dimore-lamp&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3527511/&quot;,&quot;id&quot;:3527511,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592558271/p/photo/image/3527511/la-grenouille-ceramiche-scultura-rana-il-pescatore-di-sogni-home-decor-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527511/the-dream-fisherman&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3527509/&quot;,&quot;id&quot;:3527509,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592558268/p/photo/image/3527509/la-grenouille-ceramiche-scultura-rana-il-pescatore-di-sogni-home-decor-2-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527509/the-dream-fisherman&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3527510/&quot;,&quot;id&quot;:3527510,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592558270/p/photo/image/3527510/la-grenouille-ceramiche-scultura-rana-il-pescatore-di-sogni-home-decor-3-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527510/the-dream-fisherman&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3527526/&quot;,&quot;id&quot;:3527526,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592561292/p/photo/image/3527526/la-grenouille-ceramiche-scultura-gatto-che-dorme-troppe-cose-da-fare-home-decor-ceramica-artistica-5-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527526/too-many-things-to-do-&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3527523/&quot;,&quot;id&quot;:3527523,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592561285/p/photo/image/3527523/la-grenouille-ceramiche-scultura-gatto-che-dorme-troppe-cose-da-fare-home-decor-ceramica-artistica-2-1536x1152.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1152},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7679716},&quot;resourcePath&quot;:&quot;/foto/3527523/too-many-things-to-do-&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7679716/la-grenouille-ceramiche&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-negrar-vr-italy&quot;,&quot;short_description&quot;:&quot;Hands in clay and fire transform ideas into original and delicate looking ceramics and jewelry. Nature inspires most of&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/6734591/sculpt&quot;,&quot;id&quot;:6734591,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1560674192/p/user/avatar/6734591/logo.jpg&quot;},&quot;city&quot;:&quot;New Delhi&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Sculpt&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3093091,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560674511/p/photo/image/3093091/2017.03.6.jpg&quot;,&quot;width&quot;:4961,&quot;height&quot;:3508},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3093091/&quot;,&quot;id&quot;:3093091,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560674511/p/photo/image/3093091/2017.03.6.jpg&quot;,&quot;width&quot;:4961,&quot;height&quot;:3508},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6734591},&quot;resourcePath&quot;:&quot;/foto/3093091/sculpture&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3093093/&quot;,&quot;id&quot;:3093093,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560676254/p/photo/image/3093093/Copy_of_ritwik-mondal_drop-of-life__Marble_15x10x9-inches_2014_1.jpg&quot;,&quot;width&quot;:3600,&quot;height&quot;:4500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6734591},&quot;resourcePath&quot;:&quot;/foto/3093093/sculpture&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3093092/&quot;,&quot;id&quot;:3093092,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1560675074/p/photo/image/3093092/1555840355cglryimg1287994374.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6734591},&quot;resourcePath&quot;:&quot;/foto/3093092/sculpture&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6734591/sculpt&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-new-delhi&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/8895336/emb-expert&quot;,&quot;id&quot;:8895336,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1641306324/p/user/avatar/8895336/MARCO_REUS_.jpg&quot;},&quot;city&quot;:&quot;Los Angeles&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;EMB Expert&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4054328,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641307512/p/photo/image/4054328/141106783_2641707395954150_8081292655309925642_o_1.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1162},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4054328/&quot;,&quot;id&quot;:4054328,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641307512/p/photo/image/4054328/141106783_2641707395954150_8081292655309925642_o_1.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1162},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8895336},&quot;resourcePath&quot;:&quot;/foto/4054328/embroidery-digitizing-—-emb-expert&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4082909/&quot;,&quot;id&quot;:4082909,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644510892/p/photo/image/4082909/152883824_2713886808736208_851817243485816001_o_2.jpg&quot;,&quot;width&quot;:1275,&quot;height&quot;:1650},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8895336},&quot;resourcePath&quot;:&quot;/foto/4082909/raster-to-vector-conversion-—-emb-expert&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8895336/emb-expert&quot;,&quot;company_category_name&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;company_category_link&quot;:&quot;/profesionales/artistas-artesanos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/artistas-artesanos-en-los-angeles&quot;,&quot;short_description&quot;:&quot;EMB expert is one of the best digitizing company in USA, they provide expert embroidery digitizing. for further details&quot;}],&quot;total&quot;:5688,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Kenner&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Barranquilla&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-barranquilla&quot;},{&quot;name&quot;:&quot;Bello&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-bello&quot;},{&quot;name&quot;:&quot;Bogotá&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-bogota&quot;},{&quot;name&quot;:&quot;Bucaramanga&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-bucaramanga&quot;},{&quot;name&quot;:&quot;Buenaventura&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-buenaventura&quot;},{&quot;name&quot;:&quot;Cali&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-cali&quot;},{&quot;name&quot;:&quot;Cartagena&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-cartagena&quot;},{&quot;name&quot;:&quot;Cúcuta&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-cucuta&quot;},{&quot;name&quot;:&quot;Ibagué&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-ibague&quot;},{&quot;name&quot;:&quot;Manizales&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-manizales&quot;},{&quot;name&quot;:&quot;Medellín&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-medellin&quot;},{&quot;name&quot;:&quot;Montería&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-monteria&quot;},{&quot;name&quot;:&quot;Neiva&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-neiva&quot;},{&quot;name&quot;:&quot;Pasto&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-pasto&quot;},{&quot;name&quot;:&quot;Pereira&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-pereira&quot;},{&quot;name&quot;:&quot;Santa Marta&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-santa-marta&quot;},{&quot;name&quot;:&quot;Soacha&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-soacha&quot;},{&quot;name&quot;:&quot;Soledad&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-soledad&quot;},{&quot;name&quot;:&quot;Valledupar&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-valledupar&quot;},{&quot;name&quot;:&quot;Villavicencio&quot;,&quot;href&quot;:&quot;/profesionales/artistas-artesanos-en-villavicencio&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Profesionales","item":"https://www.homify.com.co/profesionales"},{"@type":"ListItem","position":2,"Name":"artistas-artesanos","item":"https://www.homify.com.co/profesionales/artistas-artesanos"},{"@type":"ListItem","position":3,"Name":"Kenner","item":"https://www.homify.com.co/profesionales/artistas-artesanos-en-kenner"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Holly Anderson Fine Art","url":"https://www.homify.com.co/profesionales/7749192/holly-anderson-fine-art"},{"@type":"ListItem","position":2,"name":"Robaestesa Render","url":"https://www.homify.com.co/profesionales/9091861/robaestesa-render"},{"@type":"ListItem","position":3,"name":"OSNAT FINE ART","url":"https://www.homify.com.co/profesionales/5864781/osnat-fine-art"},{"@type":"ListItem","position":4,"name":"Nancy Aillery Paintings","url":"https://www.homify.com.co/profesionales/3325791/nancy-aillery-paintings"},{"@type":"ListItem","position":5,"name":"BORIS WECK :: ARIADNE Studio :: Topological Interior Design via Digital Transformation and QR ARt ","url":"https://www.homify.com.co/profesionales/7292721/boris-weck-ariadne-studio-topological-interior-design-via-digital-transformation-and-qr-art"},{"@type":"ListItem","position":6,"name":"Vận Tải Thành Hưng","url":"https://www.homify.com.co/profesionales/5457423/v-n-t-i-thanh-h-ng"},{"@type":"ListItem","position":7,"name":"Stelo Shop","url":"https://www.homify.com.co/profesionales/8288771/stelo-shop"},{"@type":"ListItem","position":8,"name":"Bezaleel workshop","url":"https://www.homify.com.co/profesionales/5419147/bezaleel-workshop"},{"@type":"ListItem","position":9,"name":"Mod ets2 indonesia","url":"https://www.homify.com.co/profesionales/8343974/mod-ets2-indonesia"},{"@type":"ListItem","position":10,"name":"Tiles with Style","url":"https://www.homify.com.co/profesionales/5788348/tiles-with-style"},{"@type":"ListItem","position":11,"name":"RTY Fine Art","url":"https://www.homify.com.co/profesionales/3910756/rty-fine-art"},{"@type":"ListItem","position":12,"name":"The Ancient Home","url":"https://www.homify.com.co/profesionales/5282992/the-ancient-home"},{"@type":"ListItem","position":13,"name":"Julia Contacessi Fine Art","url":"https://www.homify.com.co/profesionales/4939289/julia-contacessi-fine-art"},{"@type":"ListItem","position":14,"name":"博通律师事务所","url":"https://www.homify.com.co/profesionales/8513085"},{"@type":"ListItem","position":15,"name":"Marie Smith","url":"https://www.homify.com.co/profesionales/6674970/marie-smith"},{"@type":"ListItem","position":16,"name":"BUSSOGA","url":"https://www.homify.com.co/profesionales/9007036/bussoga"},{"@type":"ListItem","position":17,"name":"garamgatha","url":"https://www.homify.com.co/profesionales/9103634/garamgatha"},{"@type":"ListItem","position":18,"name":"La Grenouille Ceramiche","url":"https://www.homify.com.co/profesionales/7679716/la-grenouille-ceramiche"},{"@type":"ListItem","position":19,"name":"Sculpt","url":"https://www.homify.com.co/profesionales/6734591/sculpt"},{"@type":"ListItem","position":20,"name":"EMB Expert","url":"https://www.homify.com.co/profesionales/8895336/emb-expert"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.4c3b0f42d1086de81443.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/artistas-artesanos-en-kenner" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_co.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_co.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/artistas-artesanos-en-kenner"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -co flag-link-co"></span>
        </span>
				COLOMBIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideas e inspiración para tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        ¡Navega descubriendo millones de fotos con la aplicación homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com.co%2Fprofesionales%2Fartistas-artesanos-en-kenner&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.co/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
