<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-CO" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N75VK8F');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="KZuG3oUq1NrMEbKSQO7BMcOSxzoegMmYlWDsdarYjeQ" name="google-site-verification">
    <meta content="0567459ef1" name="verify-admitad">
    <meta content="2d6ccbf2b7a42e0bea489987887085a2" name="p:domain_verify">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="4f24dc0c2a22006214515b1de3df2ba2" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-45c7b47ed2.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="co",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-22",googleTrackingDomain:"homify.com.co",env:"production",locale:"co",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: co.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/co.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'co'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.c06248a30e83355469f8.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Fabricantes de Cocinas en Cucuta: Encuentra Fabricantes de Cocinas | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="uGbRPlxpK2LT5p8q6wV5WSGjE3w3R8ElsR6KHu8cW02xKxdfM8bShRoLC3urIBCsFIRsJq9jU1fNu/9ll5gN9A==" name="csrf-token">

<link href='https://www.homify.com.co/profesionales/fabricantes-de-cocinas-en-cucuta' rel='canonical' />





<meta name="description" property="og:description" content="Fabricantes de Cocinas en Cucuta: Encuentra perfiles, fotos y evaluaciones de Fabricantes de Cocinas y elige el profesional adecuado para tu proyecto." lang="es-CO">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="es-CO">

<meta content="article" property="og:type">
<meta content="homify.com.co" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Fabricantes de Cocinas en Cucuta: Encuentra Fabricantes de Cocinas | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profesionales/fabricantes-de-cocinas-en-cucuta"},"","/profesionales/fabricantes-de-cocinas-en-cucuta")</script>
<style id=css></style>

</head>
<body class="layout locale--co" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.7663ceb7da353c463894.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N75VK8F'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f7313cacc77612e674b0.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.aef6fdd114d52a904663.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.com.co/professionals/api&quot;,&quot;categoryId&quot;:86,&quot;categoryName&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitectos\&quot;,\&quot;Arquitectos de interiores\&quot;,\&quot;Arquitectos Paisajistas\&quot;,\&quot;Decoradores \\u0026 Diseñadores de Interiores\&quot;,\&quot;Diseñadores de baños\&quot;,\&quot;Diseñadores de cocinas\&quot;,\&quot;Albañiles\&quot;,\&quot;Carpinteros\&quot;,\&quot;Ebanistas\&quot;,\&quot;Electricistas\&quot;,\&quot;Instaladores de pisos\&quot;,\&quot;Instaladores de techos\&quot;,\&quot;Jardineros\&quot;,\&quot;Pintores\&quot;,\&quot;Plomeros\&quot;,\&quot;Accesorios para baño\&quot;,\&quot;Calefacción, Ventilación \\u0026 Aire acondicionado \&quot;,\&quot;Chimeneas\&quot;,\&quot;Color y decoración de paredes\&quot;,\&quot;Cortinas \\u0026 Persianas \&quot;,\&quot;Electrodomésticos\&quot;,\&quot;Grifería de cocina y baño\&quot;,\&quot;Iluminación\&quot;,\&quot;Instalador de Pisos, Piedra Natural \\u0026 Cerámica\&quot;,\&quot;Muebles \\u0026 Accesorios\&quot;,\&quot;Pavimento\&quot;,\&quot;Textiles \\u0026 Tapicerías\&quot;,\&quot;Armarios \\u0026 Gabinetes\&quot;,\&quot;Constructoras\&quot;,\&quot;Contratistas\&quot;,\&quot;Ingenieros\&quot;,\&quot;Materiales de construcción\&quot;,\&quot;Piedra, Adoquín \\u0026 Cemento\&quot;,\&quot;Recolección de basura\&quot;,\&quot;Restauración \\u0026 Renovación\&quot;,\&quot;Diseñadores Paisajistas\&quot;,\&quot;Entradas \\u0026 Pavimentación\&quot;,\&quot;Fachadas \\u0026 Paredes exteriores\&quot;,\&quot;Herramientas de jardinería\&quot;,\&quot;Piscinas \\u0026 Spa\&quot;,\&quot;Terrazas, Patios y Zonas exteriores \&quot;,\&quot;Vallas \\u0026 Puertas\&quot;,\&quot;Cubiertas \\u0026 Canales\&quot;,\&quot;Puertas\&quot;,\&quot;Puertas de garaje\&quot;,\&quot;Ventanas\&quot;,\&quot;Artistas \\u0026 Artesanos\&quot;,\&quot;Audiovisuales para exteriores\&quot;,\&quot;Bodegas\&quot;,\&quot;CGI / Visualización\&quot;,\&quot;Diseñadores\&quot;,\&quot;Diseñadores de iluminación\&quot;,\&quot;Diseño \\u0026 Montaje multimedia\&quot;,\&quot;Ecodiseño\&quot;,\&quot;Energía solar\&quot;,\&quot;Escaleras \\u0026 Barandas\&quot;,\&quot;Escuelas y Organizaciones\&quot;,\&quot;Espacios para niños\&quot;,\&quot;Fabricantes de Cocinas\&quot;,\&quot;Fabricantes de Vidrio\&quot;,\&quot;Feng Shui\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Herrajes\&quot;,\&quot;Home Staging\&quot;,\&quot;Inmobiliarias\&quot;,\&quot;Limpieza de Edificios\&quot;,\&quot;Medios de Comunicación \\u0026 Blogueros \&quot;,\&quot;Mudanzas\&quot;,\&quot;Otras empresas\&quot;,\&quot;Paisajistas de Interiores\&quot;,\&quot;Pozos sépticos \\u0026 depósitos de aguas residuales\&quot;,\&quot;Tiendas Online\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Selección por sector&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitectos&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitectos de interiores&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-de-interiores-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitectos Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-paisajistas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Decoradores \u0026 Diseñadores de Interiores&quot;,&quot;path&quot;:&quot;/profesionales/decoradores-dise-adores-de-interiores-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Diseñadores de baños&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-ba-os-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Diseñadores de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-cocinas-en-cucuta&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Mantenimiento en el hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:98,&quot;title&quot;:&quot;Albañiles&quot;,&quot;path&quot;:&quot;/profesionales/alba-iles-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteros&quot;,&quot;path&quot;:&quot;/profesionales/carpinteros-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Ebanistas&quot;,&quot;path&quot;:&quot;/profesionales/ebanistas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricistas&quot;,&quot;path&quot;:&quot;/profesionales/electricistas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Instaladores de pisos&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-de-pisos-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Instaladores de techos&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-de-techos-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineros&quot;,&quot;path&quot;:&quot;/profesionales/jardineros-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/profesionales/pintores-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plomeros&quot;,&quot;path&quot;:&quot;/profesionales/plomeros-en-cucuta&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Productos para el hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accesorios para baño&quot;,&quot;path&quot;:&quot;/profesionales/accesorios-para-ba-o-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Calefacción, Ventilación \u0026 Aire acondicionado &quot;,&quot;path&quot;:&quot;/profesionales/calefacci-n-ventilaci-n-aire-acondicionado-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Chimeneas&quot;,&quot;path&quot;:&quot;/profesionales/chimeneas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Color y decoración de paredes&quot;,&quot;path&quot;:&quot;/profesionales/color-y-decoraci-n-de-paredes-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas \u0026 Persianas &quot;,&quot;path&quot;:&quot;/profesionales/cortinas-persianas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Electrodomésticos&quot;,&quot;path&quot;:&quot;/profesionales/electrodom-sticos-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Grifería de cocina y baño&quot;,&quot;path&quot;:&quot;/profesionales/grifer-a-de-cocina-y-ba-o-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Iluminación&quot;,&quot;path&quot;:&quot;/profesionales/iluminaci-n-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Instalador de Pisos, Piedra Natural \u0026 Cerámica&quot;,&quot;path&quot;:&quot;/profesionales/instalador-de-pisos-piedra-natural-cer-mica-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Muebles \u0026 Accesorios&quot;,&quot;path&quot;:&quot;/profesionales/muebles-accesorios-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Pavimento&quot;,&quot;path&quot;:&quot;/profesionales/pavimento-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Tapicerías&quot;,&quot;path&quot;:&quot;/profesionales/textiles-tapicer-as-en-cucuta&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras \u0026 Reformas&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:7,&quot;title&quot;:&quot;Armarios \u0026 Gabinetes&quot;,&quot;path&quot;:&quot;/profesionales/armarios-gabinetes-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Constructoras&quot;,&quot;path&quot;:&quot;/profesionales/constructoras-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Contratistas&quot;,&quot;path&quot;:&quot;/profesionales/contratistas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Ingenieros&quot;,&quot;path&quot;:&quot;/profesionales/ingenieros-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiales de construcción&quot;,&quot;path&quot;:&quot;/profesionales/materiales-de-construcci-n-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Piedra, Adoquín \u0026 Cemento&quot;,&quot;path&quot;:&quot;/profesionales/piedra-adoqu-n-cemento-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Recolección de basura&quot;,&quot;path&quot;:&quot;/profesionales/recolecci-n-de-basura-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restauración \u0026 Renovación&quot;,&quot;path&quot;:&quot;/profesionales/restauraci-n-renovaci-n-en-cucuta&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Exteriores &quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:34,&quot;title&quot;:&quot;Diseñadores Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-paisajistas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Entradas \u0026 Pavimentación&quot;,&quot;path&quot;:&quot;/profesionales/entradas-pavimentaci-n-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Fachadas \u0026 Paredes exteriores&quot;,&quot;path&quot;:&quot;/profesionales/fachadas-paredes-exteriores-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Herramientas de jardinería&quot;,&quot;path&quot;:&quot;/profesionales/herramientas-de-jardiner-a-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscinas \u0026 Spa&quot;,&quot;path&quot;:&quot;/profesionales/piscinas-spa-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazas, Patios y Zonas exteriores &quot;,&quot;path&quot;:&quot;/profesionales/terrazas-patios-y-zonas-exteriores-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Vallas \u0026 Puertas&quot;,&quot;path&quot;:&quot;/profesionales/vallas-puertas-en-cucuta&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ventanas, Puertas \u0026 Techos&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:81,&quot;title&quot;:&quot;Cubiertas \u0026 Canales&quot;,&quot;path&quot;:&quot;/profesionales/cubiertas-canales-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Puertas&quot;,&quot;path&quot;:&quot;/profesionales/puertas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Puertas de garaje&quot;,&quot;path&quot;:&quot;/profesionales/puertas-de-garaje-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Ventanas&quot;,&quot;path&quot;:&quot;/profesionales/ventanas-en-cucuta&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Otras empresas \u0026 Servicios&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;path&quot;:&quot;/profesionales/artistas-artesanos-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Audiovisuales para exteriores&quot;,&quot;path&quot;:&quot;/profesionales/audiovisuales-para-exteriores-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Bodegas&quot;,&quot;path&quot;:&quot;/profesionales/bodegas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / Visualización&quot;,&quot;path&quot;:&quot;/profesionales/cgi-visualizacion-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Diseñadores&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Diseñadores de iluminación&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-iluminaci-n-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Diseño \u0026 Montaje multimedia&quot;,&quot;path&quot;:&quot;/profesionales/dise-o-montaje-multimedia-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Ecodiseño&quot;,&quot;path&quot;:&quot;/profesionales/ecodise-o-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Energía solar&quot;,&quot;path&quot;:&quot;/profesionales/energ-a-solar-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escaleras \u0026 Barandas&quot;,&quot;path&quot;:&quot;/profesionales/escaleras-barandas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escuelas y Organizaciones&quot;,&quot;path&quot;:&quot;/profesionales/escuelas-y-organizaciones-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espacios para niños&quot;,&quot;path&quot;:&quot;/profesionales/espacios-para-ni-os-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:true},{&quot;id&quot;:88,&quot;title&quot;:&quot;Fabricantes de Vidrio&quot;,&quot;path&quot;:&quot;/profesionales/fabricantes-de-vidrio-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/profesionales/feng-shui-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/profesionales/fot-grafos-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Herrajes&quot;,&quot;path&quot;:&quot;/profesionales/herrajes-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/profesionales/home-staging-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Inmobiliarias&quot;,&quot;path&quot;:&quot;/profesionales/inmobiliarias-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Limpieza de Edificios&quot;,&quot;path&quot;:&quot;/profesionales/limpieza-de-edificios-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medios de Comunicación \u0026 Blogueros &quot;,&quot;path&quot;:&quot;/profesionales/medios-de-comunicaci-n-blogueros-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Mudanzas&quot;,&quot;path&quot;:&quot;/profesionales/mudanzas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Otras empresas&quot;,&quot;path&quot;:&quot;/profesionales/otras-empresas-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisajistas de Interiores&quot;,&quot;path&quot;:&quot;/profesionales/paisajistas-de-interiores-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Pozos sépticos \u0026 depósitos de aguas residuales&quot;,&quot;path&quot;:&quot;/profesionales/pozos-s-pticos-dep-sitos-de-aguas-residuales-en-cucuta&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Tiendas Online&quot;,&quot;path&quot;:&quot;/profesionales/tiendas-online-en-cucuta&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/profesionales/service_areas/?search=&quot;,&quot;latitude&quot;:39.04372,&quot;locale&quot;:&quot;co&quot;,&quot;longitude&quot;:-77.48749,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/espacios/armarios-de-cocinas&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/1632317/alno-north-america&quot;,&quot;id&quot;:1632317,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_737,w_737,x_2,y_0/c_fill,h_#height,q_70,w_#width/v1477423257/p/user/avatar/1632317/ALNOATTRACT2017.jpg&quot;,&quot;width&quot;:737,&quot;height&quot;:737},&quot;city&quot;:&quot;New York&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;ALNO North America&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1684171,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1477420954/p/photo/image/1684171/AL_01.jpg&quot;,&quot;width&quot;:2067,&quot;height&quot;:1291},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1684173/&quot;,&quot;id&quot;:1684173,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1477420970/p/photo/image/1684173/AL_03.jpg&quot;,&quot;width&quot;:2067,&quot;height&quot;:1214},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1632317},&quot;resourcePath&quot;:&quot;/foto/1684173/kow-hausfair-alno-ag&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1684172/&quot;,&quot;id&quot;:1684172,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1477420961/p/photo/image/1684172/AL_02.jpg&quot;,&quot;width&quot;:2067,&quot;height&quot;:1210},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1632317},&quot;resourcePath&quot;:&quot;/foto/1684172/kow-hausfair-alno-ag&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1684171/&quot;,&quot;id&quot;:1684171,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1477420954/p/photo/image/1684171/AL_01.jpg&quot;,&quot;width&quot;:2067,&quot;height&quot;:1291},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1632317},&quot;resourcePath&quot;:&quot;/foto/1684171/kow-hausfair-alno-ag&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1684237/&quot;,&quot;id&quot;:1684237,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1477423506/p/photo/image/1684237/Photo_Feb_10_11_37_04_AM.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1632317},&quot;resourcePath&quot;:&quot;/foto/1684237/collins-avenue-project-kitchen-and-bathrooms&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1684236/&quot;,&quot;id&quot;:1684236,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1477423490/p/photo/image/1684236/Photo_Feb_10_11_36_02_AM.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1632317},&quot;resourcePath&quot;:&quot;/foto/1684236/collins-avenue-project-kitchen-and-bathrooms&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1684230/&quot;,&quot;id&quot;:1684230,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1477423430/p/photo/image/1684230/Photo_Feb_10_11_11_23_AM.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1632317},&quot;resourcePath&quot;:&quot;/foto/1684230/collins-avenue-project-kitchen-and-bathrooms&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/1632317/alno-north-america&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-new-york&quot;,&quot;short_description&quot;:&quot;The company was founded in 1927 in the workshop of carpenter Albert Nothdurft. Over the next 30 years, the company grew&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/7778726/stylish-kitchens&quot;,&quot;id&quot;:7778726,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1595437507/p/user/avatar/7778726/j0bedcn6dnqgj7rf19be.jpg&quot;},&quot;city&quot;:&quot;Pietermaritzburg&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Stylish Kitchens&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:5,&quot;reviews_count&quot;:10,&quot;cover_photo&quot;:{&quot;id&quot;:3565800,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595438480/p/photo/image/3565800/20191218_150046.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:3456},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3565739/&quot;,&quot;id&quot;:3565739,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595436062/p/photo/image/3565739/20190424_140943-768x432.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:432},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7778726},&quot;resourcePath&quot;:&quot;/foto/3565739/kitchen-cupboard-design-in-pietermaritzburg&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3565738/&quot;,&quot;id&quot;:3565738,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595436059/p/photo/image/3565738/20190424_140915.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7778726},&quot;resourcePath&quot;:&quot;/foto/3565738/kitchen-cupboard-design-in-pietermaritzburg&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3565733/&quot;,&quot;id&quot;:3565733,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595436050/p/photo/image/3565733/20190424_140320.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7778726},&quot;resourcePath&quot;:&quot;/foto/3565733/kitchen-cupboard-design-in-pietermaritzburg&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3565731/&quot;,&quot;id&quot;:3565731,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595436048/p/photo/image/3565731/20190424_140238.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7778726},&quot;resourcePath&quot;:&quot;/foto/3565731/kitchen-cupboard-design-in-pietermaritzburg&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3565729/&quot;,&quot;id&quot;:3565729,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595436045/p/photo/image/3565729/20190424_140130_001.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7778726},&quot;resourcePath&quot;:&quot;/foto/3565729/kitchen-cupboard-design-in-pietermaritzburg&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3565737/&quot;,&quot;id&quot;:3565737,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595436057/p/photo/image/3565737/20190424_140515.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7778726},&quot;resourcePath&quot;:&quot;/foto/3565737/kitchen-cupboard-design-in-pietermaritzburg&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7778726/stylish-kitchens&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-pietermaritzburg&quot;,&quot;short_description&quot;:&quot;Stylish Kitchens is where the dream of beautiful kitchens are born. The quality of our built-in cupboards is beyond expectation&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/5929901/classic-kitchens-direct&quot;,&quot;id&quot;:5929901,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1538513933/p/user/avatar/5929901/ckd-logo-dark-on-bgr-480.jpg&quot;},&quot;city&quot;:&quot;Christchurch&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Classic Kitchens Direct&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:5,&quot;reviews_count&quot;:14,&quot;cover_photo&quot;:{&quot;id&quot;:2735773,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538516780/p/photo/image/2735773/dorset-road-1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2735773/&quot;,&quot;id&quot;:2735773,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538516780/p/photo/image/2735773/dorset-road-1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5929901},&quot;resourcePath&quot;:&quot;/foto/2735773/dorset-road-kitchen-island&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2735772/&quot;,&quot;id&quot;:2735772,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538516201/p/photo/image/2735772/brooke3.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5929901},&quot;resourcePath&quot;:&quot;/foto/2735772/brooke-a-u-shaped-bespoke-kitchen&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2735771/&quot;,&quot;id&quot;:2735771,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538516198/p/photo/image/2735771/brooke2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5929901},&quot;resourcePath&quot;:&quot;/foto/2735771/brooke-a-u-shaped-bespoke-kitchen&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2735770/&quot;,&quot;id&quot;:2735770,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538516196/p/photo/image/2735770/brooke1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5929901},&quot;resourcePath&quot;:&quot;/foto/2735770/brooke-a-u-shaped-bespoke-kitchen&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2735775/&quot;,&quot;id&quot;:2735775,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538516785/p/photo/image/2735775/dorset-road-3.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5929901},&quot;resourcePath&quot;:&quot;/foto/2735775/dorset-road-kitchen-island&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2735774/&quot;,&quot;id&quot;:2735774,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538516783/p/photo/image/2735774/dorset-road-2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5929901},&quot;resourcePath&quot;:&quot;/foto/2735774/dorset-road-kitchen-island&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5929901/classic-kitchens-direct&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-christchurch&quot;,&quot;short_description&quot;:&quot;Handmade kitchens crafted in the UK. All of our pieces are lovingly built by hand here in the UK by skilled craftsmen. Whether&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/2156362/plusch-living&quot;,&quot;id&quot;:2156362,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1488779862/p/user/avatar/2156362/logo128x128pl.jpg&quot;},&quot;city&quot;:&quot;Mumbai&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Plusch Living&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:4,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:1887510,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488780206/p/photo/image/1887510/modular-kitchens-in-Mumbai-990x500.jpg&quot;,&quot;width&quot;:990,&quot;height&quot;:500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1887509/&quot;,&quot;id&quot;:1887509,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488780066/p/photo/image/1887509/Header-e1476257332741-1.jpg&quot;,&quot;width&quot;:1030,&quot;height&quot;:579},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2156362},&quot;resourcePath&quot;:&quot;/foto/1887509/best-modular-luxury-kitchen-designs&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1887511/&quot;,&quot;id&quot;:1887511,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488780208/p/photo/image/1887511/2-1-e1480315640315.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:394},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2156362},&quot;resourcePath&quot;:&quot;/foto/1887511/best-modular-luxury-kitchen-designs&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1887512/&quot;,&quot;id&quot;:1887512,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488780209/p/photo/image/1887512/modular-kitchens-in-Mumbai-768x509.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:509},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2156362},&quot;resourcePath&quot;:&quot;/foto/1887512/best-modular-luxury-kitchen-designs&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1887510/&quot;,&quot;id&quot;:1887510,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488780206/p/photo/image/1887510/modular-kitchens-in-Mumbai-990x500.jpg&quot;,&quot;width&quot;:990,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2156362},&quot;resourcePath&quot;:&quot;/foto/1887510/best-modular-luxury-kitchen-designs&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/2156362/plusch-living&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-mumbai&quot;,&quot;short_description&quot;:&quot;Plusch is one of the leading company that provides the best designs for modern kitchens. \u0026nbsp;It is capable of designing&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/5935019/comercial-fabrisol&quot;,&quot;id&quot;:5935019,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1538647977/p/user/avatar/5935019/fabrisol.jpg&quot;},&quot;city&quot;:&quot;Mijas Costa&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Comercial Fabrisol&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:4,&quot;reviews_count&quot;:14,&quot;cover_photo&quot;:{&quot;id&quot;:2738016,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538650793/p/photo/image/2738016/foto1.jpg&quot;,&quot;width&quot;:735,&quot;height&quot;:489},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2738017/&quot;,&quot;id&quot;:2738017,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538650833/p/photo/image/2738017/foto3.jpg&quot;,&quot;width&quot;:735,&quot;height&quot;:489},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5935019},&quot;resourcePath&quot;:&quot;/foto/2738017/kitchen-in-black-and-white&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2738016/&quot;,&quot;id&quot;:2738016,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538650793/p/photo/image/2738016/foto1.jpg&quot;,&quot;width&quot;:735,&quot;height&quot;:489},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5935019},&quot;resourcePath&quot;:&quot;/foto/2738016/kitchen-in-black-and-white&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5935019/comercial-fabrisol&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-mijas-costa&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/7988685/kitchen-magic&quot;,&quot;id&quot;:7988685,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_624,w_624,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1601278134/p/user/avatar/7988685/Kitchen_Magic_Logo.jpg&quot;,&quot;width&quot;:624,&quot;height&quot;:624},&quot;city&quot;:&quot;Nazareth, PA, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Kitchen Magic&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3627976,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1601278217/p/photo/image/3627976/kitchen2.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:400},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3627979/&quot;,&quot;id&quot;:3627979,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1601278225/p/photo/image/3627979/kitchen7.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7988685},&quot;resourcePath&quot;:&quot;/foto/3627979/cabinet-refacing&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3627978/&quot;,&quot;id&quot;:3627978,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1601278222/p/photo/image/3627978/kitchen4.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7988685},&quot;resourcePath&quot;:&quot;/foto/3627978/cabinet-refacing&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3627976/&quot;,&quot;id&quot;:3627976,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1601278217/p/photo/image/3627976/kitchen2.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7988685},&quot;resourcePath&quot;:&quot;/foto/3627976/cabinet-refacing&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3627977/&quot;,&quot;id&quot;:3627977,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1601278219/p/photo/image/3627977/kitchen3.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7988685},&quot;resourcePath&quot;:&quot;/foto/3627977/cabinet-refacing&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7988685/kitchen-magic&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-nazareth-pa-usa&quot;,&quot;short_description&quot;:&quot;As a leading kitchen cabinet refacing and bathroom remodeling provider, Kitchen Magic is focused on refreshing your kitchen&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/7945592/ningbo-yinzhou-bobang-machinery-manufactory&quot;,&quot;id&quot;:7945592,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1600068020/p/user/avatar/7945592/1223.jpg&quot;},&quot;city&quot;:&quot;Ningbo, Zhejiang, China&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Ningbo Yinzhou Bobang Machinery Manufactory&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3615284,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600068460/p/photo/image/3615284/logo.jpg&quot;,&quot;width&quot;:103,&quot;height&quot;:116},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3615284/&quot;,&quot;id&quot;:3615284,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600068460/p/photo/image/3615284/logo.jpg&quot;,&quot;width&quot;:103,&quot;height&quot;:116},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7945592},&quot;resourcePath&quot;:&quot;/foto/3615284/ningbo-yinzhou-bobang-machinery-manufactory&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7945592/ningbo-yinzhou-bobang-machinery-manufactory&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-ningbo-zhejiang-china&quot;,&quot;short_description&quot;:&quot;Our factory is established in 1984, We are specialised in design, manufacturing, sale and service of equipment and complete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/8332847/taizhou-huangyan-lvfeng-plastic-products-factory&quot;,&quot;id&quot;:8332847,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_256,w_256,x_69,y_7/c_fill,h_#height,q_70,w_#width/v1613632218/p/user/avatar/8332847/2015.jpg&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;city&quot;:&quot;Taizhou&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Taizhou Huangyan Lvfeng Plastic Products Factory&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3768009,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613632289/p/photo/image/3768009/111.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:267},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3768009/&quot;,&quot;id&quot;:3768009,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613632289/p/photo/image/3768009/111.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:267},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8332847},&quot;resourcePath&quot;:&quot;/foto/3768009/biodegradable-disposable-plastic-forks-and-spoons&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8332847/taizhou-huangyan-lvfeng-plastic-products-factory&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-taizhou&quot;,&quot;short_description&quot;:&quot;Relying on the research and development teams of\u0026nbsp; Eco-Friendly Food Storage Containers \u0026nbsp;several universities in&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/8198672/royal-kitchen-interior&quot;,&quot;id&quot;:8198672,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1608697423/p/user/avatar/8198672/pgftncmlv2p6sav1lyu0.jpg&quot;},&quot;city&quot;:&quot;Delhi&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;royal kitchen interior&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:3710259,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608697764/p/photo/image/3710259/mah-arch3d5.jpg&quot;,&quot;width&quot;:6270,&quot;height&quot;:2700},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3710259/&quot;,&quot;id&quot;:3710259,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608697764/p/photo/image/3710259/mah-arch3d5.jpg&quot;,&quot;width&quot;:6270,&quot;height&quot;:2700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8198672},&quot;resourcePath&quot;:&quot;/foto/3710259/modular-kitchen&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3710260/&quot;,&quot;id&quot;:3710260,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608697785/p/photo/image/3710260/mah-arch3d4.jpg&quot;,&quot;width&quot;:6270,&quot;height&quot;:2700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8198672},&quot;resourcePath&quot;:&quot;/foto/3710260/modular-kitchen&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3710261/&quot;,&quot;id&quot;:3710261,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1608697814/p/photo/image/3710261/mah-arch3d3.jpg&quot;,&quot;width&quot;:6038,&quot;height&quot;:2600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8198672},&quot;resourcePath&quot;:&quot;/foto/3710261/modular-kitchen&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8198672/royal-kitchen-interior&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-delhi&quot;,&quot;short_description&quot;:&quot;WELCOME TO ROYAL KITCHEN INTERIOR: ROYAL kitchen is the pioneer in Modular kitchen industry in India, delighting customers&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/7828229/zhejiang-chaofan-commodity-co-ltd&quot;,&quot;id&quot;:7828229,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1596784834/p/user/avatar/7828229/hkg6wdbvz6uo4x3dns7p.jpg&quot;},&quot;city&quot;:&quot;China, Zhejiang, 台州市&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;ZHEJIANG CHAOFAN COMMODITY CO.,LTD&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3580495,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596785055/p/photo/image/3580495/119.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3580495/&quot;,&quot;id&quot;:3580495,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596785055/p/photo/image/3580495/119.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7828229},&quot;resourcePath&quot;:&quot;/foto/3580495/compostabale-shopping-bags&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7828229/zhejiang-chaofan-commodity-co-ltd&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-china-zhejiang-台州市&quot;,&quot;short_description&quot;:&quot;ZHEJIANG CHAOFAN COMMODITY CO.,LTD established in 1994 which located in Taizhou City .It is located near the nice China&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/8829942/cixi-jinkai-electric-co-ltd&quot;,&quot;id&quot;:8829942,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1636611419/p/user/avatar/8829942/m3ccx3aouvje4ctzsjns.jpg&quot;},&quot;city&quot;:&quot;Taizhou&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Cixi Jinkai Electric Co., Ltd.&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4015777,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636611516/p/photo/image/4015777/11.jpg&quot;,&quot;width&quot;:457,&quot;height&quot;:460},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4015777/&quot;,&quot;id&quot;:4015777,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636611516/p/photo/image/4015777/11.jpg&quot;,&quot;width&quot;:457,&quot;height&quot;:460},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8829942},&quot;resourcePath&quot;:&quot;/foto/4015777/hand-blenders&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8829942/cixi-jinkai-electric-co-ltd&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-taizhou&quot;,&quot;short_description&quot;:&quot;Cixi Jinkai Electric Co., Ltd. founded in 1997, is a professional China Electric  Vegetable Chopper Manufacturers and Electric&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/7436350/linhas-direitas-porto&quot;,&quot;id&quot;:7436350,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_110,w_110,x_16,y_0/c_fill,h_#height,q_70,w_#width/v1585913777/p/user/avatar/7436350/Logo_horizontal.jpg&quot;,&quot;width&quot;:110,&quot;height&quot;:110},&quot;city&quot;:&quot;Porto, Portugal&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Linhas Direitas Porto&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:4,&quot;reviews_count&quot;:11,&quot;cover_photo&quot;:{&quot;id&quot;:3421855,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586521307/p/photo/image/3421855/B.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3421935/&quot;,&quot;id&quot;:3421935,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586522997/p/photo/image/3421935/IMG-0770.jpg&quot;,&quot;width&quot;:1488,&quot;height&quot;:1984},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7436350},&quot;resourcePath&quot;:&quot;/foto/3421935/termolaminado&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3421894/&quot;,&quot;id&quot;:3421894,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586522461/p/photo/image/3421894/7c37dbe3-b948-4118-9d62-379deba1f92f.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7436350},&quot;resourcePath&quot;:&quot;/foto/3421894/melamina&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3421902/&quot;,&quot;id&quot;:3421902,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586522596/p/photo/image/3421902/IMG-2944.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7436350},&quot;resourcePath&quot;:&quot;/foto/3421902/melamina&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3406766/&quot;,&quot;id&quot;:3406766,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585913983/p/photo/image/3406766/roupeiro.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:220},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7436350},&quot;resourcePath&quot;:&quot;/foto/3406766/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3421849/&quot;,&quot;id&quot;:3421849,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586521264/p/photo/image/3421849/90c75f61-2074-4dc2-8104-071a520b58dc.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7436350},&quot;resourcePath&quot;:&quot;/foto/3421849/termolaminado&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3421843/&quot;,&quot;id&quot;:3421843,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586521185/p/photo/image/3421843/c75160dd-1659-4da7-93f4-e60133195b1e.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7436350},&quot;resourcePath&quot;:&quot;/foto/3421843/termolaminado&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7436350/linhas-direitas-porto&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-porto-portugal&quot;,&quot;short_description&quot;:&quot;Somos fabricantes à medida de mobiliário de interior. Especialistas em Cozinhas, Roupeiros, Estantes, Camas Ocultas Basculantes&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/695963/villa-medici-landhauskuechen-aus-aschheim&quot;,&quot;id&quot;:695963,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1544177184/p/user/avatar/695963/Nizza__1_.jpg&quot;},&quot;city&quot;:&quot;Aschheim, Deutschland&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Villa Medici - Landhauskuechen aus Aschheim&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:1425840,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459245922/p/photo/image/1425840/Nizza_Eiche_rot_Gelb_6.jpg&quot;,&quot;width&quot;:3207,&quot;height&quot;:2178},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1425864/&quot;,&quot;id&quot;:1425864,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459246411/p/photo/image/1425864/Blum3.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:695963},&quot;resourcePath&quot;:&quot;/foto/1425864/mediterrane-landhauskuche-\&quot;avignon\&quot;-hellblau-weiß&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1425904/&quot;,&quot;id&quot;:1425904,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459247251/p/photo/image/1425904/IMG_0087.jpg&quot;,&quot;width&quot;:2304,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:695963},&quot;resourcePath&quot;:&quot;/foto/1425904/mediterrane-landhauskuche-blau-weiß&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1425998/&quot;,&quot;id&quot;:1425998,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459249354/p/photo/image/1425998/IMG_0271.jpg&quot;,&quot;width&quot;:2304,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:695963},&quot;resourcePath&quot;:&quot;/foto/1425998/mediterrane-landhauskuche-modell-nizza-eiche-elfenbein-grau-patiniert&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1425994/&quot;,&quot;id&quot;:1425994,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459249327/p/photo/image/1425994/IMG_0266.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:695963},&quot;resourcePath&quot;:&quot;/foto/1425994/mediterrane-landhauskuche-modell-nizza-eiche-elfenbein-grau-patiniert&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1425840/&quot;,&quot;id&quot;:1425840,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459245922/p/photo/image/1425840/Nizza_Eiche_rot_Gelb_6.jpg&quot;,&quot;width&quot;:3207,&quot;height&quot;:2178},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:695963},&quot;resourcePath&quot;:&quot;/foto/1425840/mediterrane-landhauskuche-\&quot;nizza-eiche\&quot;-in-rot-und-gelb-von-villa-medici&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1426024/&quot;,&quot;id&quot;:1426024,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459249823/p/photo/image/1426024/Mediterranes_BAdezimmer_Villa_Medici_I_2.jpg&quot;,&quot;width&quot;:880,&quot;height&quot;:587},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:695963},&quot;resourcePath&quot;:&quot;/foto/1426024/mediterranes-badezimmer-von-villa-medici-aschheim-bei-munchen&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/695963/villa-medici-landhauskuechen-aus-aschheim&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-aschheim-deutschland&quot;,&quot;short_description&quot;:&quot;Die Firma Villa Medici wurde 1999 in Dachau gegründet. Wir haben uns anfangs nicht nur mit mediterranen Küchen beschäftigt&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/8300762/felmar-srl&quot;,&quot;id&quot;:8300762,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_152,w_152,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1612433334/p/user/avatar/8300762/logo_homify.jpg&quot;,&quot;width&quot;:152,&quot;height&quot;:152},&quot;city&quot;:&quot;Limidi&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;FELMAR SRL&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:5,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:3759365,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1612944149/p/photo/image/3759365/Ambiente_Legno_mix_con_grafica.jpg&quot;,&quot;width&quot;:4961,&quot;height&quot;:3065},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3818900/&quot;,&quot;id&quot;:3818900,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618235474/p/photo/image/3818900/Ambiente_Super_opachi_con_grafica.jpg&quot;,&quot;width&quot;:4961,&quot;height&quot;:3048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8300762},&quot;resourcePath&quot;:&quot;/foto/3818900/modello-evolution-super-opachi&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4115109/&quot;,&quot;id&quot;:4115109,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649065649/p/photo/image/4115109/Particolare-2-Pietra-Pegaso-e-RAL-personalizzato.jpg&quot;,&quot;width&quot;:2505,&quot;height&quot;:3543},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8300762},&quot;resourcePath&quot;:&quot;/foto/4115109/green-heart-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4115100/&quot;,&quot;id&quot;:4115100,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649065155/p/photo/image/4115100/Cucina-Allie-Pietra-Pegaso-e-RAL-personalizzato.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2613},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8300762},&quot;resourcePath&quot;:&quot;/foto/4115100/green-heart-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4115134/&quot;,&quot;id&quot;:4115134,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649068284/p/photo/image/4115134/donatellapecchini.jpg&quot;,&quot;width&quot;:731,&quot;height&quot;:810},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8300762},&quot;resourcePath&quot;:&quot;/foto/4115134/green-heart-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4115062/&quot;,&quot;id&quot;:4115062,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649063782/p/photo/image/4115062/Cucina-Letizia-Noce-Naturale-e-Allie-Pietra-Pegaso.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2370},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8300762},&quot;resourcePath&quot;:&quot;/foto/4115062/green-heart-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/4115060/&quot;,&quot;id&quot;:4115060,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649063614/p/photo/image/4115060/Cucina-Letizia-Noce-Naturale-e-Allie-Pietra-Pegaso_particolare_isola.jpg&quot;,&quot;width&quot;:1627,&quot;height&quot;:923},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8300762},&quot;resourcePath&quot;:&quot;/foto/4115060/green-heart-collection&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8300762/felmar-srl&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-limidi&quot;,&quot;short_description&quot;:&quot;Un’esperienza familiare per la cucina che risale al 1971, Felmar\u0026nbsp;con i suoi prodotti di qualità si avvale dei fornitori&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/550318/airone-barbecue-piastre-di-cottura-di-pregio-&quot;,&quot;id&quot;:550318,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_3401,w_3401,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1488793442/p/user/avatar/550318/logo_AIRONE_quadrato.jpg&quot;,&quot;width&quot;:3401,&quot;height&quot;:3401},&quot;city&quot;:&quot;Codogné&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Airone Barbecue - Piastre di cottura di pregio -&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:4,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:1887954,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488793035/p/photo/image/1887954/IMG-20161125-WA0003.jpg&quot;,&quot;width&quot;:1328,&quot;height&quot;:747},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1888041/&quot;,&quot;id&quot;:1888041,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488794305/p/photo/image/1888041/Mobile_Legno_01-a.jpg&quot;,&quot;width&quot;:1754,&quot;height&quot;:1240},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:550318},&quot;resourcePath&quot;:&quot;/foto/1888041/barbecue-da-incasso-inserito-in-un-mobile-in-legno&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1887955/&quot;,&quot;id&quot;:1887955,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488793038/p/photo/image/1887955/IMG-20161125-WA0005.jpg&quot;,&quot;width&quot;:1328,&quot;height&quot;:747},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:550318},&quot;resourcePath&quot;:&quot;/foto/1887955/barbecue-da-incasso&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1887954/&quot;,&quot;id&quot;:1887954,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488793035/p/photo/image/1887954/IMG-20161125-WA0003.jpg&quot;,&quot;width&quot;:1328,&quot;height&quot;:747},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:550318},&quot;resourcePath&quot;:&quot;/foto/1887954/barbecue-da-incasso&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1888042/&quot;,&quot;id&quot;:1888042,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488794315/p/photo/image/1888042/Mobile_Legno_02-a.jpg&quot;,&quot;width&quot;:1369,&quot;height&quot;:1239},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:550318},&quot;resourcePath&quot;:&quot;/foto/1888042/barbecue-da-incasso-inserito-in-un-mobile-in-legno&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/550318/airone-barbecue-piastre-di-cottura-di-pregio-&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-codogne&quot;,&quot;short_description&quot;:&quot;Progettazione e creazione di barbecue professionali a gas in acciaio inox con piastra di cottura.   Utilizzano la tecnologia&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/7411647/arh-disenos-sa-de-cv&quot;,&quot;id&quot;:7411647,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_198,w_198,x_4,y_29/c_fill,h_#height,q_70,w_#width/v1584986178/p/user/avatar/7411647/imagotipo.jpg&quot;,&quot;width&quot;:198,&quot;height&quot;:198},&quot;city&quot;:&quot;Tlalnepantla, Estado de México, México&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;ARH DISEÑOS SA DE CV&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3388221,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584983671/p/photo/image/3388221/IMG_8973.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3388341/&quot;,&quot;id&quot;:3388341,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584989309/p/photo/image/3388341/IMG_9161.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411647},&quot;resourcePath&quot;:&quot;/foto/3388341/cocina&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3445830/&quot;,&quot;id&quot;:3445830,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587489123/p/photo/image/3445830/IMG_9220.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411647},&quot;resourcePath&quot;:&quot;/foto/3445830/cocina-moderna&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3388221/&quot;,&quot;id&quot;:3388221,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584983671/p/photo/image/3388221/IMG_8973.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411647},&quot;resourcePath&quot;:&quot;/foto/3388221/cocina-clasica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3388289/&quot;,&quot;id&quot;:3388289,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584987216/p/photo/image/3388289/IMG_9050.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411647},&quot;resourcePath&quot;:&quot;/foto/3388289/vestidores&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3445848/&quot;,&quot;id&quot;:3445848,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587490073/p/photo/image/3445848/IMG_9111.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411647},&quot;resourcePath&quot;:&quot;/foto/3445848/cocina-moderna&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3445847/&quot;,&quot;id&quot;:3445847,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587490066/p/photo/image/3445847/IMG_9119.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411647},&quot;resourcePath&quot;:&quot;/foto/3445847/cocina-moderna&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7411647/arh-disenos-sa-de-cv&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-tlalnepantla-estado-de-mexico-mexico&quot;,&quot;short_description&quot;:&quot;Somos una empresa 100% mexicana dedicada al diseño y fabricación de muebles para interiores, cocinas y vestidores, tenemos&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/59346/minicucine-com&quot;,&quot;id&quot;:59346,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1540998140/p/user/avatar/59346/minicucine_av_400.jpg&quot;,&quot;width&quot;:219,&quot;height&quot;:219},&quot;city&quot;:&quot;Torino&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;MiniCucine.com&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:5,&quot;reviews_count&quot;:20,&quot;cover_photo&quot;:{&quot;id&quot;:592740,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440273285/p/photo/image/592740/MiniCompact.jpg&quot;,&quot;width&quot;:1649,&quot;height&quot;:1376},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/592740/&quot;,&quot;id&quot;:592740,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440273285/p/photo/image/592740/MiniCompact.jpg&quot;,&quot;width&quot;:1649,&quot;height&quot;:1376},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59346},&quot;resourcePath&quot;:&quot;/foto/592740/cucine-a-scomparsa-una-cucina-nascosta-in-un-armadio&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3805590/&quot;,&quot;id&quot;:3805590,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1616681033/p/photo/image/3805590/CUCINA_SU_MISURA_CON_PENISOLA.jpg&quot;,&quot;width&quot;:4256,&quot;height&quot;:2821},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59346},&quot;resourcePath&quot;:&quot;/foto/3805590/cucine-su-misura&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3744980/&quot;,&quot;id&quot;:3744980,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611746918/p/photo/image/3744980/184concolonnaaperta2.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59346},&quot;resourcePath&quot;:&quot;/foto/3744980/mini-cucina-a-scomparsa-da-cm-184-anche-con-lavastoviglie-o-lavatrice-a-scomparsa-totale&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3701929/&quot;,&quot;id&quot;:3701929,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1607877506/p/photo/image/3701929/Cucina_a_scomparsa.jpg&quot;,&quot;width&quot;:1120,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59346},&quot;resourcePath&quot;:&quot;/foto/3701929/armadio-cucina-a-scomparsa-totale&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3726734/&quot;,&quot;id&quot;:3726734,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610452169/p/photo/image/3726734/mini_cucina_a_scomparsa_139.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59346},&quot;resourcePath&quot;:&quot;/foto/3726734/mini-cucina-a-scomparsa-da-cm-139&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3744975/&quot;,&quot;id&quot;:3744975,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611746286/p/photo/image/3744975/mini-cucina-124-aperta.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59346},&quot;resourcePath&quot;:&quot;/foto/3744975/mini-cucina-a-scomparsa-da-cm-124-la-piccola-cucina-armadio-monoblocco&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/59346/minicucine-com&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-torino&quot;,&quot;short_description&quot;:&quot;Specializzati in\u0026nbsp;soluzioni di arredo salvaspazio\u0026nbsp;e nella creazione di cucine moderne di piccole dimensioni anche&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/43004/devol-kitchens&quot;,&quot;id&quot;:43004,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441821607/p/user/avatar/43004/4._deVOL-Social-Media-Logo.jpg&quot;},&quot;city&quot;:&quot;Leicestershire&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;deVOL Kitchens&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:4,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:410642,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438900222/p/photo/image/410642/deVOL_Kew_Shaker_6.jpg&quot;,&quot;width&quot;:4928,&quot;height&quot;:3264},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/411855/&quot;,&quot;id&quot;:411855,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438901719/p/photo/image/411855/Clapham-London-Classic-Edited__DSC2708.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43004},&quot;resourcePath&quot;:&quot;/foto/411855/the-clapham-classic-english-kitchen-by-devol&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1729530/&quot;,&quot;id&quot;:1729530,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481121137/p/photo/image/1729530/deVOL-Arts-Crafts-Kitchen-Kent-DSC_7135.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:721},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43004},&quot;resourcePath&quot;:&quot;/foto/1729530/the-arts-and-crafts-kent-kitchen-by-devol&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1727798/&quot;,&quot;id&quot;:1727798,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481038021/p/photo/image/1727798/The_Leicestershire_Forest_Kitchen-282.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1001},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43004},&quot;resourcePath&quot;:&quot;/foto/1727798/the-leicestershire-kitchen-in-the-woods-by-devol&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1729507/&quot;,&quot;id&quot;:1729507,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481120719/p/photo/image/1729507/deVOL_Peckham-Rye-Kitchen-DSC_6848-Edit.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:721},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43004},&quot;resourcePath&quot;:&quot;/foto/1729507/the-peckham-rye-kitchen-by-devol&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/488942/&quot;,&quot;id&quot;:488942,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439342601/p/photo/image/488942/_DSC7226_ShakerSink_Edit.jpg&quot;,&quot;width&quot;:2848,&quot;height&quot;:4288},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43004},&quot;resourcePath&quot;:&quot;/foto/488942/the-cotes-mill-shaker-kitchen&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2480428/&quot;,&quot;id&quot;:2480428,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1521205697/p/photo/image/2480428/The_Cattle_Shed-DSC_9692-Edit.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1602},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:43004},&quot;resourcePath&quot;:&quot;/foto/2480428/the-cattle-shed-kitchen-north-norfolk&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/43004/devol-kitchens&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-leicestershire&quot;,&quot;short_description&quot;:&quot;deVOL Kitchens are one of the few remaining design led manufacturers of bespoke kitchens, each of which is hand crafted&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/4777421/la-central-cocinas-integrales-s-a-de-c-v&quot;,&quot;id&quot;:4777421,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1516837262/p/user/avatar/4777421/La_central.jpg&quot;},&quot;city&quot;:&quot;URUAPAN&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;La Central Cocinas Integrales S.A de C.V&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:4,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:3398447,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585606842/p/photo/image/3398447/WhatsApp_Image_2020-03-26_at_17.37.16_1.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2458911/&quot;,&quot;id&quot;:2458911,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519932755/p/photo/image/2458911/IMG_0613.jpg&quot;,&quot;width&quot;:774,&quot;height&quot;:1032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4777421},&quot;resourcePath&quot;:&quot;/foto/2458911/cocina-en-tingambato-michoacan&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2411115/&quot;,&quot;id&quot;:2411115,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1517078043/p/photo/image/2411115/IMG_0611.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4777421},&quot;resourcePath&quot;:&quot;/foto/2411115/cocina-peru&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3114831/&quot;,&quot;id&quot;:3114831,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1562277403/p/photo/image/3114831/IMG_8213.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4777421},&quot;resourcePath&quot;:&quot;/foto/3114831/cocina-en-el-mirador-uruapan-michoacan&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3364146/&quot;,&quot;id&quot;:3364146,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582842567/p/photo/image/3364146/IMG_1526.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4777421},&quot;resourcePath&quot;:&quot;/foto/3364146/cocina-en-fraccionamiento-la-virgen-uruapan-michoacan&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/2458926/&quot;,&quot;id&quot;:2458926,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519933453/p/photo/image/2458926/DSCN3869.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4777421},&quot;resourcePath&quot;:&quot;/foto/2458926/cocina-en-vetra-negro&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/3339939/&quot;,&quot;id&quot;:3339939,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1581030026/p/photo/image/3339939/6DA8478C-FDC8-45DE-A268-81E6C345B679_1_201_a.jpg&quot;,&quot;width&quot;:2916,&quot;height&quot;:3890},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4777421},&quot;resourcePath&quot;:&quot;/foto/3339939/cocina-en-real-de-zumpimito&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/4777421/la-central-cocinas-integrales-s-a-de-c-v&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-uruapan&quot;,&quot;short_description&quot;:&quot;En\u0026nbsp;Cocinas La Central\u0026nbsp;pertenecemos\u0026nbsp;orgullosamente\u0026nbsp;a la ciudad de\u0026nbsp;Uruapan, Michoacán.\u0026nbsp;Contando&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/profesionales/29618/schmidt-kuchen&quot;,&quot;id&quot;:29618,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1906,w_1906,x_334,y_0/c_fill,h_#height,q_70,w_#width/v1617879902/p/user/avatar/29618/LOGO_Home_Schmidt_web.jpg&quot;,&quot;width&quot;:1906,&quot;height&quot;:1906},&quot;city&quot;:&quot;Nohfelden, Deutschland&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Schmidt Küchen&quot;,&quot;company_category_id&quot;:86,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:262341,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438343032/p/photo/image/262341/MOON_N-_4__002_BD.jpg&quot;,&quot;width&quot;:1229,&quot;height&quot;:800},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.co/foto/283022/&quot;,&quot;id&quot;:283022,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438367966/p/photo/image/283022/STRASS_1.jpg&quot;,&quot;width&quot;:1157,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29618},&quot;resourcePath&quot;:&quot;/foto/283022/traume-mussen-bezahlbar-sein&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/786622/&quot;,&quot;id&quot;:786622,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438339162/p/photo/image/786622/EOLIS_POP_043_OK.jpg&quot;,&quot;width&quot;:1365,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29618},&quot;resourcePath&quot;:&quot;/foto/786622/ordnung-ist-das-ganze-leben&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1539910/&quot;,&quot;id&quot;:1539910,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1465387384/p/photo/image/1539910/Maryville_1.jpg&quot;,&quot;width&quot;:3120,&quot;height&quot;:2295},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29618},&quot;resourcePath&quot;:&quot;/foto/1539910/naturlich-nordisch&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1223498/&quot;,&quot;id&quot;:1223498,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1451914289/p/photo/image/1223498/Nebraska_117_OK.jpg&quot;,&quot;width&quot;:6048,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29618},&quot;resourcePath&quot;:&quot;/foto/1223498/die-unschuld-vom-lande-–-das-war-gestern&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1539953/&quot;,&quot;id&quot;:1539953,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1465391809/p/photo/image/1539953/C01_FRAME_02.jpg&quot;,&quot;width&quot;:8549,&quot;height&quot;:6088},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29618},&quot;resourcePath&quot;:&quot;/foto/1539953/frame-2-von-schmidt-kuchen&quot;},{&quot;href&quot;:&quot;https://www.homify.com.co/foto/1537013/&quot;,&quot;id&quot;:1537013,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1465229351/p/photo/image/1537013/ARCOS_TIP_ON_3_night_02.jpg&quot;,&quot;width&quot;:8575,&quot;height&quot;:6377},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29618},&quot;resourcePath&quot;:&quot;/foto/1537013/arcos-tip-on-von-schmidt-kuchen&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/29618/schmidt-kuchen&quot;,&quot;company_category_name&quot;:&quot;Fabricantes de Cocinas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/fabricantes-de-cocinas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-nohfelden-deutschland&quot;,&quot;short_description&quot;:&quot;Das 1934 in Türkismühle gegründete Familienunternehmen SCHMIDT GmbH \u0026amp; Co. KG gehört zur deutsch-französischen SCHMIDT&quot;}],&quot;total&quot;:957,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com/photo/4184702/&quot;,&quot;id&quot;:4184702,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657703356/p/photo/projects/hwacsvnhjsp2zhaajtiw.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9110834},&quot;resourcePath&quot;:&quot;/photo/4184702/gallery&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3458874/&quot;,&quot;id&quot;:3458874,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588064583/p/photo/image/3458874/photo_realistic_modern_render_living_area_design_ideas.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6766350},&quot;resourcePath&quot;:&quot;/photo/3458874/3d-interior-modeling-with-photo-realistic-modern-render-living-area-design-ideas-by-architectural-animation-studio-milan—italy&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4158886/&quot;,&quot;id&quot;:4158886,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1654675683/p/photo/projects/vooy5wbamxejhvrcbmg3.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:5760},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9056051},&quot;resourcePath&quot;:&quot;/photo/4158886/kitchen-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4177943/&quot;,&quot;id&quot;:4177943,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1656926143/p/photo/projects/e5vounhj8fim4lkovxuo.webp&quot;,&quot;width&quot;:598,&quot;height&quot;:362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9103634},&quot;resourcePath&quot;:&quot;/photo/4177943/telugu-romantic-stories&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4184703/&quot;,&quot;id&quot;:4184703,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657703356/p/photo/projects/t3jkddnlo27q55lkxff0.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:201},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9110834},&quot;resourcePath&quot;:&quot;/photo/4184703/gallery&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3114266/&quot;,&quot;id&quot;:3114266,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1562234018/p/photo/image/3114266/Creactive_kitchen_interior_design_firms_by_architectural_design_studio.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6766350},&quot;resourcePath&quot;:&quot;/photo/3114266/contemporary-open-style-kitchen-3d-interior-trends-by-architectural-rendering-company-london-–-uk&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4158884/&quot;,&quot;id&quot;:4158884,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1654675537/p/photo/projects/rpsdmfsgle4wgztpjqcx.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:733},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9056051},&quot;resourcePath&quot;:&quot;/photo/4158884/kitchen-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4184704/&quot;,&quot;id&quot;:4184704,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657703356/p/photo/projects/un836ffjapiauw1q8n5p.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:201},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9110834},&quot;resourcePath&quot;:&quot;/photo/4184704/gallery&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/3321060/&quot;,&quot;id&quot;:3321060,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579386262/p/photo/image/3321060/RW_5.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:512},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7280546},&quot;resourcePath&quot;:&quot;/photo/3321060/hollywood-kitchen-and-outdoor-space&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4158883/&quot;,&quot;id&quot;:4158883,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1654675419/p/photo/projects/vylzydkwgbpoaeyabgbh.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:5760},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9056051},&quot;resourcePath&quot;:&quot;/photo/4158883/kitchen-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4158885/&quot;,&quot;id&quot;:4158885,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1654675608/p/photo/projects/knhebtrahvrc5ip2jrbu.jpg&quot;,&quot;width&quot;:3744,&quot;height&quot;:5656},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9056051},&quot;resourcePath&quot;:&quot;/photo/4158885/kitchen-design&quot;},{&quot;href&quot;:&quot;https://www.homify.com/photo/4158882/&quot;,&quot;id&quot;:4158882,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1654675343/p/photo/projects/awgcazm6l1vxda0sljab.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:5760},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9056051},&quot;resourcePath&quot;:&quot;/photo/4158882/kitchen-design&quot;}],&quot;searchCity&quot;:&quot;Cucuta&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Barranquilla&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-barranquilla&quot;},{&quot;name&quot;:&quot;Bello&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-bello&quot;},{&quot;name&quot;:&quot;Bogotá&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-bogota&quot;},{&quot;name&quot;:&quot;Bucaramanga&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-bucaramanga&quot;},{&quot;name&quot;:&quot;Buenaventura&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-buenaventura&quot;},{&quot;name&quot;:&quot;Cali&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-cali&quot;},{&quot;name&quot;:&quot;Cartagena&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-cartagena&quot;},{&quot;name&quot;:&quot;Cúcuta&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-cucuta&quot;},{&quot;name&quot;:&quot;Ibagué&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-ibague&quot;},{&quot;name&quot;:&quot;Manizales&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-manizales&quot;},{&quot;name&quot;:&quot;Medellín&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-medellin&quot;},{&quot;name&quot;:&quot;Montería&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-monteria&quot;},{&quot;name&quot;:&quot;Neiva&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-neiva&quot;},{&quot;name&quot;:&quot;Pasto&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-pasto&quot;},{&quot;name&quot;:&quot;Pereira&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-pereira&quot;},{&quot;name&quot;:&quot;Santa Marta&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-santa-marta&quot;},{&quot;name&quot;:&quot;Soacha&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-soacha&quot;},{&quot;name&quot;:&quot;Soledad&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-soledad&quot;},{&quot;name&quot;:&quot;Valledupar&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-valledupar&quot;},{&quot;name&quot;:&quot;Villavicencio&quot;,&quot;href&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-villavicencio&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Profesionales","item":"https://www.homify.com.co/profesionales"},{"@type":"ListItem","position":2,"Name":"fabricantes-de-cocinas","item":"https://www.homify.com.co/profesionales/fabricantes-de-cocinas"},{"@type":"ListItem","position":3,"Name":"Cucuta","item":"https://www.homify.com.co/profesionales/fabricantes-de-cocinas-en-cucuta"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"ALNO North America","url":"https://www.homify.com.co/profesionales/1632317/alno-north-america"},{"@type":"ListItem","position":2,"name":"Stylish Kitchens","url":"https://www.homify.com.co/profesionales/7778726/stylish-kitchens"},{"@type":"ListItem","position":3,"name":"Classic Kitchens Direct","url":"https://www.homify.com.co/profesionales/5929901/classic-kitchens-direct"},{"@type":"ListItem","position":4,"name":"Plusch Living","url":"https://www.homify.com.co/profesionales/2156362/plusch-living"},{"@type":"ListItem","position":5,"name":"Comercial Fabrisol","url":"https://www.homify.com.co/profesionales/5935019/comercial-fabrisol"},{"@type":"ListItem","position":6,"name":"Kitchen Magic","url":"https://www.homify.com.co/profesionales/7988685/kitchen-magic"},{"@type":"ListItem","position":7,"name":"Ningbo Yinzhou Bobang Machinery Manufactory","url":"https://www.homify.com.co/profesionales/7945592/ningbo-yinzhou-bobang-machinery-manufactory"},{"@type":"ListItem","position":8,"name":"Taizhou Huangyan Lvfeng Plastic Products Factory","url":"https://www.homify.com.co/profesionales/8332847/taizhou-huangyan-lvfeng-plastic-products-factory"},{"@type":"ListItem","position":9,"name":"royal kitchen interior","url":"https://www.homify.com.co/profesionales/8198672/royal-kitchen-interior"},{"@type":"ListItem","position":10,"name":"ZHEJIANG CHAOFAN COMMODITY CO.,LTD","url":"https://www.homify.com.co/profesionales/7828229/zhejiang-chaofan-commodity-co-ltd"},{"@type":"ListItem","position":11,"name":"Cixi Jinkai Electric Co., Ltd.","url":"https://www.homify.com.co/profesionales/8829942/cixi-jinkai-electric-co-ltd"},{"@type":"ListItem","position":12,"name":"Linhas Direitas Porto","url":"https://www.homify.com.co/profesionales/7436350/linhas-direitas-porto"},{"@type":"ListItem","position":13,"name":"Villa Medici - Landhauskuechen aus Aschheim","url":"https://www.homify.com.co/profesionales/695963/villa-medici-landhauskuechen-aus-aschheim"},{"@type":"ListItem","position":14,"name":"FELMAR SRL","url":"https://www.homify.com.co/profesionales/8300762/felmar-srl"},{"@type":"ListItem","position":15,"name":"Airone Barbecue - Piastre di cottura di pregio -","url":"https://www.homify.com.co/profesionales/550318/airone-barbecue-piastre-di-cottura-di-pregio"},{"@type":"ListItem","position":16,"name":"ARH DISEÑOS SA DE CV","url":"https://www.homify.com.co/profesionales/7411647/arh-disenos-sa-de-cv"},{"@type":"ListItem","position":17,"name":"MiniCucine.com","url":"https://www.homify.com.co/profesionales/59346/minicucine-com"},{"@type":"ListItem","position":18,"name":"deVOL Kitchens","url":"https://www.homify.com.co/profesionales/43004/devol-kitchens"},{"@type":"ListItem","position":19,"name":"La Central Cocinas Integrales S.A de C.V","url":"https://www.homify.com.co/profesionales/4777421/la-central-cocinas-integrales-s-a-de-c-v"},{"@type":"ListItem","position":20,"name":"Schmidt Küchen","url":"https://www.homify.com.co/profesionales/29618/schmidt-kuechen"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.f8fc72054cc36027090b.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/fabricantes-de-cocinas-en-cucuta" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_co.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_co.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/fabricantes-de-cocinas-en-cucuta"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -co flag-link-co"></span>
        </span>
				COLOMBIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideas e inspiración para tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        ¡Navega descubriendo millones de fotos con la aplicación homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com.co%2Fprofesionales%2Ffabricantes-de-cocinas-en-cucuta&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.co/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
