<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-CO" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N75VK8F');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="KZuG3oUq1NrMEbKSQO7BMcOSxzoegMmYlWDsdarYjeQ" name="google-site-verification">
    <meta content="0567459ef1" name="verify-admitad">
    <meta content="2d6ccbf2b7a42e0bea489987887085a2" name="p:domain_verify">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="4f24dc0c2a22006214515b1de3df2ba2" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-7c4703a983.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="co",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-22",googleTrackingDomain:"homify.com.co",env:"production",locale:"co",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: co.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/co.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'co'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.6caa545e34e311b95471.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Casa Tacuara 2 | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="1178151" name="options">
  <meta content="authenticity_token" name="csrf-param">
  <meta content="Db7i1RlRNvUZD4q+P4G4LiBi7/hbMrUteH4YivHVaLU+LLsUdp28O8RKtfrtIe+FitivIfWSNtuXpWkt3FYKIw==" name="csrf-token">

<link href='https://www.homify.com.co/proyectos/1178151/casa-tacuara-2' rel='canonical' />





<meta name="description" property="og:description" content="Encuentra las mejores ideas e inspiración para el hogar. Casa Tacuara 2 por Taller Once Arquitectura | homify" lang="es-CO">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="es-CO">

<meta content="article" property="og:type">
<meta content="homify.com.co" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_1108/v1666630820/p/photo/projects/kr6jdqqdq80eq1prknfm/fotos-de-otros-espacios-de-estilo-moderno-de-taller-once-arquitectura.jpg' property='og:image'>

<meta property="og:title" content="Casa Tacuara 2 | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/proyectos/1178151/casa-tacuara-2"},"","/proyectos/1178151/casa-tacuara-2")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-4df2397f97.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--co" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.9f175259e81b8c916466.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N75VK8F'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.06895625d65fb5ba0ca6.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.306c039d13e689836428.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="6404684"
  data-premium-or-paywall="false"
  data-project-photos="[4251982, 4251983, 4251984, 4251985, 4251986, 4251987, 4251988, 4251989, 4251990, 4251991, 4251992, 4251993, 4251994, 4251995, 4251996]"
  id="project-section"
>

  <header class='user-header' data-user-id='6404684'>
<style id='js-profile-color'>
.user-header--background{background:#c3c6d6}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(195,198,214,0.00),rgba(195,198,214,0.05) 15%,rgba(195,198,214,0.85) 75%,#c3c6d6)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="6404684"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;co&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:6404684,&quot;username&quot;:&quot;talleroncearq&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1585933115/p/user/avatar/6404684/logo_solo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2974721,&quot;name&quot;:&quot;Taller Once Arquitectura&quot;,&quot;projects&quot;:[{&quot;id&quot;:1178151,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa Tacuara 2&quot;},{&quot;id&quot;:1105987,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa Refugio esta ubicada en el municipio de El Peñol. Se implanta en un lote con topografía inclinada. Por lo cual se propone que la vivienda sea sobre pilotes que permiten mantener y aprovechar la condición del terreno. Se presenta un diseño que se desarrolla en unas dimensiones de 3 mts x 10 mtrs, donde se busca generar espacios integrados, donde se optimice al máximo cada uno de los elementos del diseño. La propuesta cuenta con 3 niveles, los cuales suman 90 m2 y a los cuales se les adosa el volumen de las escaleras que rompe con la volumetría rectangular. En la parte inferior, se aprovecha el espacio de la estructura que soporta el volumen para generar un parqueadero. En el primer nivel se encuentra la cocina y un gran comedor destinado a dar cursos de culinaria. En el segundo nivel se encuentra la habitación, con su respectivo vestier y baño con jacuzzi. En su última planta, se ubica un salón de artes, acompañado de una terraza que posee vista a la represa. En total son 113 m2 construidos.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-refugio&quot;,&quot;total_dimensions&quot;:&quot;10 × 9 × 3 m / 113 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;5,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:&quot;10&quot;,&quot;width&quot;:&quot;3&quot;,&quot;height&quot;:&quot;9&quot;,&quot;area&quot;:&quot;113&quot;,&quot;title&quot;:&quot;Casa Refugio&quot;},{&quot;id&quot;:1105988,&quot;description&quot;:&quot;\u003cp\u003eLa casa A-P esta ubicada en una parcelación\u0026nbsp; a las afueras de la ciudad de Medellín. En la vivienda destaca su cubierta verde habitable, que a su vez permite el aprovechamiento de las aguas lluvias. Otro elemento importante es un jardín interior, que brinda armonía en el diseño. La vivienda se emplaza de tal manera que aprovecha la condición topográfica del terreno generando el acceso peatonal y vehicular a nivel de calzada exterior, y desarrollando el resto de su programa en un nivel inferior.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLa vivienda cuenta con una zona social integrada, sala de tv, estudio, deck social y privado, zona de servicios, \u0026nbsp;tres habitaciones y dos parqueaderos cubierto en un área de 295 m2. Ademas de su cubierta habitable de 150 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.taller11.co/casa-a-p&quot;,&quot;total_dimensions&quot;:&quot;450 m² (Área)&quot;,&quot;total_cost&quot;:&quot;15,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;450&quot;,&quot;title&quot;:&quot;Casa A-P&quot;},{&quot;id&quot;:1105991,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa 9 se ubica en la zona urbana del municipio de Rionegro, Antioquia. El diseño se desarrolla con una volumetría en forma de \&quot;L\&quot; debido a que el lote presenta una condición de retiros a via que lo limita, por ser un lote esquinero. En su planta baja dispone de toda la parte social y de servicios, la cual incluye una zona húmeda ligada al módulo social (Sala, comedor, cocina). Ádemas de una oficina. En su planta alta, se encuentran las habitaciones y un salón de TV. La habitación principal cuenta con baño, vestier, jacuzzi, deck y BBQ. Se desarrolla en un área de 260 m2.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-9&quot;,&quot;total_dimensions&quot;:&quot;260 m² (Área)&quot;,&quot;total_cost&quot;:&quot;10,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;260&quot;,&quot;title&quot;:&quot;Casa 9&quot;},{&quot;id&quot;:1105992,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa C-B se encuentra ubicada al interior de una parcelación cercana al aeropuerto internacional José María Córdoba y al túnel de Oriente. El diseño se plantea bajo la premisa de generar el acceso principal mediante una rampa que se apoya al terreno dandole fuerza al desarrollo del segundo nivel. Donde se encuentra el programa principal que contiene la habitación principal con su vestier y baño. Un gimnasio y una amplia social acompañada de un gran balcón con una hermosa vista al Valle de San Nicolás. En primer nivel se encuentra alcobas de huéspedes, una zona social con sala de estar y bar. El área construida es de 325 m2.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-c-b&quot;,&quot;total_dimensions&quot;:&quot;325 m² (Área)&quot;,&quot;total_cost&quot;:&quot;10,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;325&quot;,&quot;title&quot;:&quot;Casa C-B&quot;},{&quot;id&quot;:1105993,&quot;description&quot;:&quot;\u003cp\u003eLa casa S-Q esta ubicada en una parcelación\u0026nbsp; en el municipio de EL Retiro. Es una vivienda de dos niveles donde se encuentran 4 alcobas, con vestier y baño cada una. Posee una amplia zona social, una sala de TV y un estudio. Cuenta con un deck social y una terraza que acompaña la alcoba principal, ambos con una hermosa vista que destaca, ya que la vegetación del lugar enmarca la Represa La Fé.\u003c/p\u003e\u003cp\u003e​\u003c/p\u003e\u003cp\u003eEl área total construida de la vivienda es de 538 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-s-q&quot;,&quot;total_dimensions&quot;:&quot;538 m² (Área)&quot;,&quot;total_cost&quot;:&quot;14,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;538&quot;,&quot;title&quot;:&quot;Casa S-Q&quot;},{&quot;id&quot;:1105994,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa A-H se ubica en una zona veredal del municipio de Girardota, Antioquia. La vivienda se emplaza de tal manera que aprovecha la excelente condición visual que posee el lote y abraza un imponente árbol presente en este. Su programa se desarrolla en un solo nivel. Son 342 m2 en los que se encuentran una gran zona social, cocina con isla, sala - comedor, un gran deck social, la zona de servicios y 4 alcobas, una de ellas principal y con su propio deck privado. Parqueadero para 3 carros. Ademas de un tranquilo espejo de agua, el cual es acompañado por jardines que le dan un agradable y calmado ingreso a la vivienda.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-a-h&quot;,&quot;total_dimensions&quot;:&quot;342 m² (Área)&quot;,&quot;total_cost&quot;:&quot;9,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;342&quot;,&quot;title&quot;:&quot;Casa A-H&quot;},{&quot;id&quot;:1105995,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eVivienda de un nivel y un semisótano de parqueaderos y una piscina con estilo sin fin, con una hermosa vista hacia el valle de aburrá. Ubicada en el municipio de Envigado, Antioquia. Con un estilo contemporáneo, la vivienda se deserrolla en un único módulo, en el cual encontramos área social con sala, comedor, cocina, baño, zona de servicios y zona privada que cuenta con una habitación principal y dos de húespedes para un área de 172 m2. El módulo es complementado con un semisótano hacia el costado izquierdo con uso de parqueaderos. Y hacia la parte posterior se encuentra una piscina y un deck social que conforman en su totalidad 295 m2\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-42&quot;,&quot;total_dimensions&quot;:&quot;295 m² (Área)&quot;,&quot;total_cost&quot;:&quot;8,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;295&quot;,&quot;title&quot;:&quot;Casa 42&quot;},{&quot;id&quot;:572958,&quot;description&quot;:&quot;\u003cp\u003eVivienda campestre con un estilo moderno, cuenta con un área construida de 363 m2. Ubicada en El Tablazo, a las afueras de Rionegro,Antioquia. La casa está dispuesta hacia el occidente, aprovechando su granpaisaje. Se disponen dos volúmenes, uno que contempla la zona social y deservicios. En el otro módulo se conserva la privacidad de la familia. Ambosvolúmenes son conectados mediante un pasillo, el cual esta rodeado por unjardín, que se convierte en un elemento ambiental que acompaña y conecta amboscuerpos de conforman la vivienda.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-l&quot;,&quot;total_dimensions&quot;:&quot;363 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;363&quot;,&quot;title&quot;:&quot;CASA L&quot;},{&quot;id&quot;:644118,&quot;description&quot;:&quot;\u003cp\u003eLa casa 6 se ubica en el tablazo, rionegro, antioquia, dada su condición de aislamiento en parcela se plantea una tipología de pabellón que se extiende en el sentido oriente-occidente aprovechando su condición de mirador que se relaciona con las determinantes del sitio (las montañas, el bosque y el lago) obteniendo una gran visual de la naturaleza de forma panorámica.\u003c/p\u003e\u003cp\u003eLa característica longitudinal del lote lleva a plantear un volumen rectangular para racionalizar el espacio, a este volumen se le realizan extracciones generando jardines que se intercalan otorgando dinamismo a la distribución general de la casa, a la vez que compone un patrón de fachada especifico en sentido norte-sur. Por otra parte, se logra reinterpretar atributos de la estructura geológica circundante mediante la inclinación leve de las cubiertas. Los jardines externos, además de permitir una transición amable entre las zonas sociales y privadas enmarcan el paisaje de manera que lo hacen parte del interior de la casa mezclando lo mejor de su entorno con un diseño contemporáneo.\u003c/p\u003e\u003cp\u003eLa vivienda cuenta con amplias zonas sociales compuestas por sala, comedor, cocina, estudio, sala de estar y deck. Una zona de servicios equipada con cuartos útiles, ropas, alcoba de servicio, baño y parqueadero para tres vehículos. Finalmente, la zona privada que se compone de 3 alcobas con vestier y baño cada una, ocupando un área total construida de 357 m2.\u0026nbsp;\u0026nbsp;\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-6&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:&quot;8,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa 6&quot;},{&quot;id&quot;:576277,&quot;description&quot;:&quot;\u003cp\u003eDiseño de casa de dos niveles. \u003c/p\u003e\u003cp\u003eUbicada en Rionegro,Antioquia. Con un estilo moderno, generando la intersección de dos volúmenes quecontienen en su cuerpo mas grande el área privada y de servicios de la vivienda y hacia su otro cuerpo el área social quepermite tener un buen manejo de los espacios y generando una vista panorámica haciala parte posterior, en la planta baja se ubican los espacios de servicio y partedel área social y en la segunda planta dormitorios y una estancia social. Cuenta con un área construida de 240 m2.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-gomez&quot;,&quot;total_dimensions&quot;:&quot;240 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;240&quot;,&quot;title&quot;:&quot;Casa Gómez&quot;},{&quot;id&quot;:576270,&quot;description&quot;:&quot;\u003cp\u003eDiseño de casa de un nivel.\u003c/p\u003e\u003cp\u003eUbicada en la vereda La Mosquita, Rionegro, Antioquia. Con un estilo moderno, el diseño se pensó buscando orientar la casa hacia la granvisual que el lote dispone. La vivienda se concibió en tres módulos debidamentezonificados: El módulo principal, da la bienvenida a la casa, y conecta con losotros dos cuerpos. Cuenta con un gran espacio como área social (sala, comedor,cocina, deck). Cuenta con un módulo pequeño de servicios (zona de ropas,despensa, parqueaderos, útil). El último módulo se desarrolla como zona privada(Habitación principal con deck, las habitaciones 2 y 3 y estudio). Cuenta conun área construida de 290 m2.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-s&quot;,&quot;total_dimensions&quot;:&quot;290 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;290&quot;,&quot;title&quot;:&quot;CASA S&quot;},{&quot;id&quot;:581870,&quot;description&quot;:&quot;\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eDiseño de casa de un nivel.\u003c/p\u003e\u003cp\u003eUbicada en el Municipio de La Ceja, en la vía hacia Rionegro. Es una vivienda con un estilo contemporáneo, en estructura metálica. La casa está emplazada de tal manera que la visual sea aprovechada desde cada espacio, ya sea social o privado. La vivienda se conforma de dos módulos los cuales envuelven y abrazan un árbol existente que se encuentra en medio de ambos cuerpos. Cuenta con un área construida de 224 m2.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-i&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa I&quot;},{&quot;id&quot;:644112,&quot;description&quot;:&quot;\u003cp\u003eLa casa Ossa se posa sobre las frías e imponentes montañas de Santa Elena a las afueras de la ciudad de Medellín, fusionando conceptos de la Arquitectura moderna junto con los conocimientos de la construcción tradicional se logra darle fluidez a los espacios colectivos como privacidad a los espacios individuales para el goce de cada uno de sus habitantes.\u003c/p\u003e\u003cp\u003eSe compone de dos niveles que cuentan con una amplia zona social cuyos personajes principales son la chimenea que eclipsa la sala de estar concentrando la familia en torno a la protección del fuego, un comedor para 12 personas con el fin de reunir a toda la familia típica Antioqueña en fechas especiales y una gran pecera que ofrece un ambiente de relajación a su vez que limita los espacios sin necesidad de dividirlos de manera radical.\u003c/p\u003e\u003cp\u003eEl segundo nivel responde a las necesidades generales del hogar con una habitación principal dotada de baño privado, un vestier lineal y espacio de multimedia, 2 habitaciones generales, gimnasio espacio de estudio y un vacío que relaciona ambos niveles con el exterior de la vivienda.\u003c/p\u003e\u003cp\u003eLos materiales utilizados para esta invocan la importancia del aspecto contrastante frente al paisaje natural como sus propiedades frente a la inclemencia del clima con el fin de capturar la radiación del día y distribuirla de forma uniforme durante la noche.  \u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Colonial&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-ossa&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:10,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa Ossa&quot;},{&quot;id&quot;:597156,&quot;description&quot;:&quot;\u003cp\u003eVivienda de un nivel y mezanine. Ubicada en El Retiro, Antioquia. Con un estilo contemporáneo, el proyecto se plantea con una forma que hace referencia a las montañas de adornan el entorno y se emplaza de tal forma que estas se enmarcan junto con el gran paisaje que lo rodea. La estructura la componen dos módulos conectados por lo que sería el ingreso principal, con vista desde ese punto al deck y el panorama. El primer módulo incluye un gran espacio como área social con sala, comedor, cocina, baño social, parqueadero doble y un mezanine con una hermosa vista. El segundo cuerpo se desenvuelve como la zona privada, conformada con la habitación principal y dos habitaciones más, cada una con su baño y vestier. Cuenta con un área construida de 360 m2.  \u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-zapata&quot;,&quot;total_dimensions&quot;:&quot;360 m² (Área)&quot;,&quot;total_cost&quot;:&quot;8,500,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;360&quot;,&quot;title&quot;:&quot;Casa Zapata&quot;},{&quot;id&quot;:657473,&quot;description&quot;:&quot;\u003cp\u003ePosada sobre el altiplano del oriente antioqueño nace el hogar de descanso para la familia Arbeláez, en una pequeña colina cercana a la conexión vial de las dos ciudades más importantes del país esta casa abraza el paisaje campestre y se conecta de forma inmediata con las ciudades circundantes.\u003c/p\u003e\u003cp\u003ePara este diseño el equipo de arquitectos de taller 11 tuvo en cuenta la optimización del espacio, siempre pendientes frente a los requerimientos del cliente que buscaba un diseño acogedor en el que se sintiera protegido se buscaba evitar la ostentosidad de las grandes superficies acristaladas sin descuidar un aspecto moderno.\u003c/p\u003e\u003cp\u003eEn un poco más de 100 metros cuadrados este hogar en forma de “L” cuenta con 2 habitaciones amplias para la visita de los hijos adultos, una habitación principal con baño privado, y un amplio núcleo de sala-comedor-cocina que dota el espacio de una continuidad acogedora.  \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-arbelaez&quot;,&quot;total_dimensions&quot;:&quot;10 × 4 × 15 m / 120 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;3,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;10&quot;,&quot;width&quot;:&quot;15&quot;,&quot;height&quot;:&quot;4&quot;,&quot;area&quot;:&quot;120&quot;,&quot;title&quot;:&quot;Casa Arbeláez&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="Taller Once Arquitectura" src="https://images.homify.com/image/upload/a_0,c_crop,h_564,q_auto,w_1920,x_0,y_254/v1553270023/p/photo/image/2974721/3._Render_3_final.jpg" />

</div>
<div data-if-user="6404684"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#c3c6d6' class='user-header--edit-color -selected' data-select-color style='background: #c3c6d6' type='button'>#c3c6d6</button>
<button aria-label='#374121' class='user-header--edit-color' data-select-color style='background: #374121' type='button'>#374121</button>
<button aria-label='#97aed7' class='user-header--edit-color' data-select-color style='background: #97aed7' type='button'>#97aed7</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#c3c6d6'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos">Arquitectos</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-en-rionegro-antioquia">Rionegro, Antioquia, Colombia</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/profesionales/6404684/taller-once-arquitectura"><img class="avatar--image" data-pin-nopin="true" alt="Taller Once Arquitectura" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_2810,w_2810,x_82,y_163/w_272,h_272,q_auto/v1585933115/p/user/avatar/6404684/logo_solo.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_2810,w_2810,x_82,y_163/w_136,h_136,q_auto/v1585933115/p/user/avatar/6404684/logo_solo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_2810,w_2810,x_82,y_163/w_272,h_272,q_auto/v1585933115/p/user/avatar/6404684/logo_solo.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_2810,w_2810,x_82,y_163/w_136,h_136,q_auto/v1585933115/p/user/avatar/6404684/logo_solo.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="6404684"><button aria-label='Cambiar foto de perfil' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos">Arquitectos</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-en-rionegro-antioquia">Rionegro, Antioquia</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/profesionales/6404684/taller-once-arquitectura"><div class='user-header--public-name'>Taller Once Arquitectura</div>
</a><div class='user-header--rating'>
<a href="/profesionales/6404684/taller-once-arquitectura/valoraciones"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='6404684'>
<a class="button js-call-button -up-to-xs-" href="tel://+57-3206407501"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>Llámanos</span></a>
<button aria-label='translation missing: co.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Llámanos
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+57-3206407501"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>+57-3206407501</span></a>
</div>
<div class='user-header--interaction' data-if-user='6404684'>
<a class="-up-from-sm- button" href="/profesionales/6404684/solicitar_valoracion/nuevo">Solicitar valoración</a>
</div>
<div class='user-header--interaction' data-if-user='6404684'>
<a class="-up-from-sm- button" href="/profesionales/6404684/editar">Mi perfil</a>
</div>
<div class='user-header--interaction' data-unless-user='6404684'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003ePolítica de protección de datos\u003c/a\u003e&quot;,&quot;receiverId&quot;:6404684,&quot;selectedCountryCode&quot;:&quot;+57&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/profesionales/6404684/mensajes&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://www.taller11.co&#39;);" rel="nofollow" href="https://www.taller11.co">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://www.taller11.co&#39;);" rel="nofollow" href="https://www.taller11.co">www.taller11.co</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;FDNIOLWdY9yISLBjYBv9zjLVL1y0mqI3cq6oAwqgKVgnoRH52lHpElUNjyeyu6plmG9vhRo6IcGdddmkJyNLzg==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;co&quot;,&quot;user&quot;:{&quot;id&quot;:6404684,&quot;username&quot;:&quot;talleroncearq&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1585933115/p/user/avatar/6404684/logo_solo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2974721,&quot;name&quot;:&quot;Taller Once Arquitectura&quot;,&quot;projects&quot;:[{&quot;id&quot;:1178151,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa Tacuara 2&quot;},{&quot;id&quot;:1105987,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa Refugio esta ubicada en el municipio de El Peñol. Se implanta en un lote con topografía inclinada. Por lo cual se propone que la vivienda sea sobre pilotes que permiten mantener y aprovechar la condición del terreno. Se presenta un diseño que se desarrolla en unas dimensiones de 3 mts x 10 mtrs, donde se busca generar espacios integrados, donde se optimice al máximo cada uno de los elementos del diseño. La propuesta cuenta con 3 niveles, los cuales suman 90 m2 y a los cuales se les adosa el volumen de las escaleras que rompe con la volumetría rectangular. En la parte inferior, se aprovecha el espacio de la estructura que soporta el volumen para generar un parqueadero. En el primer nivel se encuentra la cocina y un gran comedor destinado a dar cursos de culinaria. En el segundo nivel se encuentra la habitación, con su respectivo vestier y baño con jacuzzi. En su última planta, se ubica un salón de artes, acompañado de una terraza que posee vista a la represa. En total son 113 m2 construidos.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-refugio&quot;,&quot;total_dimensions&quot;:&quot;10 × 9 × 3 m / 113 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;5,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:&quot;10&quot;,&quot;width&quot;:&quot;3&quot;,&quot;height&quot;:&quot;9&quot;,&quot;area&quot;:&quot;113&quot;,&quot;title&quot;:&quot;Casa Refugio&quot;},{&quot;id&quot;:1105988,&quot;description&quot;:&quot;\u003cp\u003eLa casa A-P esta ubicada en una parcelación\u0026nbsp; a las afueras de la ciudad de Medellín. En la vivienda destaca su cubierta verde habitable, que a su vez permite el aprovechamiento de las aguas lluvias. Otro elemento importante es un jardín interior, que brinda armonía en el diseño. La vivienda se emplaza de tal manera que aprovecha la condición topográfica del terreno generando el acceso peatonal y vehicular a nivel de calzada exterior, y desarrollando el resto de su programa en un nivel inferior.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLa vivienda cuenta con una zona social integrada, sala de tv, estudio, deck social y privado, zona de servicios, \u0026nbsp;tres habitaciones y dos parqueaderos cubierto en un área de 295 m2. Ademas de su cubierta habitable de 150 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.taller11.co/casa-a-p&quot;,&quot;total_dimensions&quot;:&quot;450 m² (Área)&quot;,&quot;total_cost&quot;:&quot;15,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;450&quot;,&quot;title&quot;:&quot;Casa A-P&quot;},{&quot;id&quot;:1105991,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa 9 se ubica en la zona urbana del municipio de Rionegro, Antioquia. El diseño se desarrolla con una volumetría en forma de \&quot;L\&quot; debido a que el lote presenta una condición de retiros a via que lo limita, por ser un lote esquinero. En su planta baja dispone de toda la parte social y de servicios, la cual incluye una zona húmeda ligada al módulo social (Sala, comedor, cocina). Ádemas de una oficina. En su planta alta, se encuentran las habitaciones y un salón de TV. La habitación principal cuenta con baño, vestier, jacuzzi, deck y BBQ. Se desarrolla en un área de 260 m2.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-9&quot;,&quot;total_dimensions&quot;:&quot;260 m² (Área)&quot;,&quot;total_cost&quot;:&quot;10,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;260&quot;,&quot;title&quot;:&quot;Casa 9&quot;},{&quot;id&quot;:1105992,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa C-B se encuentra ubicada al interior de una parcelación cercana al aeropuerto internacional José María Córdoba y al túnel de Oriente. El diseño se plantea bajo la premisa de generar el acceso principal mediante una rampa que se apoya al terreno dandole fuerza al desarrollo del segundo nivel. Donde se encuentra el programa principal que contiene la habitación principal con su vestier y baño. Un gimnasio y una amplia social acompañada de un gran balcón con una hermosa vista al Valle de San Nicolás. En primer nivel se encuentra alcobas de huéspedes, una zona social con sala de estar y bar. El área construida es de 325 m2.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-c-b&quot;,&quot;total_dimensions&quot;:&quot;325 m² (Área)&quot;,&quot;total_cost&quot;:&quot;10,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;325&quot;,&quot;title&quot;:&quot;Casa C-B&quot;},{&quot;id&quot;:1105993,&quot;description&quot;:&quot;\u003cp\u003eLa casa S-Q esta ubicada en una parcelación\u0026nbsp; en el municipio de EL Retiro. Es una vivienda de dos niveles donde se encuentran 4 alcobas, con vestier y baño cada una. Posee una amplia zona social, una sala de TV y un estudio. Cuenta con un deck social y una terraza que acompaña la alcoba principal, ambos con una hermosa vista que destaca, ya que la vegetación del lugar enmarca la Represa La Fé.\u003c/p\u003e\u003cp\u003e​\u003c/p\u003e\u003cp\u003eEl área total construida de la vivienda es de 538 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-s-q&quot;,&quot;total_dimensions&quot;:&quot;538 m² (Área)&quot;,&quot;total_cost&quot;:&quot;14,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;538&quot;,&quot;title&quot;:&quot;Casa S-Q&quot;},{&quot;id&quot;:1105994,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa A-H se ubica en una zona veredal del municipio de Girardota, Antioquia. La vivienda se emplaza de tal manera que aprovecha la excelente condición visual que posee el lote y abraza un imponente árbol presente en este. Su programa se desarrolla en un solo nivel. Son 342 m2 en los que se encuentran una gran zona social, cocina con isla, sala - comedor, un gran deck social, la zona de servicios y 4 alcobas, una de ellas principal y con su propio deck privado. Parqueadero para 3 carros. Ademas de un tranquilo espejo de agua, el cual es acompañado por jardines que le dan un agradable y calmado ingreso a la vivienda.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-a-h&quot;,&quot;total_dimensions&quot;:&quot;342 m² (Área)&quot;,&quot;total_cost&quot;:&quot;9,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;342&quot;,&quot;title&quot;:&quot;Casa A-H&quot;},{&quot;id&quot;:1105995,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eVivienda de un nivel y un semisótano de parqueaderos y una piscina con estilo sin fin, con una hermosa vista hacia el valle de aburrá. Ubicada en el municipio de Envigado, Antioquia. Con un estilo contemporáneo, la vivienda se deserrolla en un único módulo, en el cual encontramos área social con sala, comedor, cocina, baño, zona de servicios y zona privada que cuenta con una habitación principal y dos de húespedes para un área de 172 m2. El módulo es complementado con un semisótano hacia el costado izquierdo con uso de parqueaderos. Y hacia la parte posterior se encuentra una piscina y un deck social que conforman en su totalidad 295 m2\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-42&quot;,&quot;total_dimensions&quot;:&quot;295 m² (Área)&quot;,&quot;total_cost&quot;:&quot;8,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;295&quot;,&quot;title&quot;:&quot;Casa 42&quot;},{&quot;id&quot;:572958,&quot;description&quot;:&quot;\u003cp\u003eVivienda campestre con un estilo moderno, cuenta con un área construida de 363 m2. Ubicada en El Tablazo, a las afueras de Rionegro,Antioquia. La casa está dispuesta hacia el occidente, aprovechando su granpaisaje. Se disponen dos volúmenes, uno que contempla la zona social y deservicios. En el otro módulo se conserva la privacidad de la familia. Ambosvolúmenes son conectados mediante un pasillo, el cual esta rodeado por unjardín, que se convierte en un elemento ambiental que acompaña y conecta amboscuerpos de conforman la vivienda.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-l&quot;,&quot;total_dimensions&quot;:&quot;363 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;363&quot;,&quot;title&quot;:&quot;CASA L&quot;},{&quot;id&quot;:644118,&quot;description&quot;:&quot;\u003cp\u003eLa casa 6 se ubica en el tablazo, rionegro, antioquia, dada su condición de aislamiento en parcela se plantea una tipología de pabellón que se extiende en el sentido oriente-occidente aprovechando su condición de mirador que se relaciona con las determinantes del sitio (las montañas, el bosque y el lago) obteniendo una gran visual de la naturaleza de forma panorámica.\u003c/p\u003e\u003cp\u003eLa característica longitudinal del lote lleva a plantear un volumen rectangular para racionalizar el espacio, a este volumen se le realizan extracciones generando jardines que se intercalan otorgando dinamismo a la distribución general de la casa, a la vez que compone un patrón de fachada especifico en sentido norte-sur. Por otra parte, se logra reinterpretar atributos de la estructura geológica circundante mediante la inclinación leve de las cubiertas. Los jardines externos, además de permitir una transición amable entre las zonas sociales y privadas enmarcan el paisaje de manera que lo hacen parte del interior de la casa mezclando lo mejor de su entorno con un diseño contemporáneo.\u003c/p\u003e\u003cp\u003eLa vivienda cuenta con amplias zonas sociales compuestas por sala, comedor, cocina, estudio, sala de estar y deck. Una zona de servicios equipada con cuartos útiles, ropas, alcoba de servicio, baño y parqueadero para tres vehículos. Finalmente, la zona privada que se compone de 3 alcobas con vestier y baño cada una, ocupando un área total construida de 357 m2.\u0026nbsp;\u0026nbsp;\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-6&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:&quot;8,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa 6&quot;},{&quot;id&quot;:576277,&quot;description&quot;:&quot;\u003cp\u003eDiseño de casa de dos niveles. \u003c/p\u003e\u003cp\u003eUbicada en Rionegro,Antioquia. Con un estilo moderno, generando la intersección de dos volúmenes quecontienen en su cuerpo mas grande el área privada y de servicios de la vivienda y hacia su otro cuerpo el área social quepermite tener un buen manejo de los espacios y generando una vista panorámica haciala parte posterior, en la planta baja se ubican los espacios de servicio y partedel área social y en la segunda planta dormitorios y una estancia social. Cuenta con un área construida de 240 m2.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-gomez&quot;,&quot;total_dimensions&quot;:&quot;240 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;240&quot;,&quot;title&quot;:&quot;Casa Gómez&quot;},{&quot;id&quot;:576270,&quot;description&quot;:&quot;\u003cp\u003eDiseño de casa de un nivel.\u003c/p\u003e\u003cp\u003eUbicada en la vereda La Mosquita, Rionegro, Antioquia. Con un estilo moderno, el diseño se pensó buscando orientar la casa hacia la granvisual que el lote dispone. La vivienda se concibió en tres módulos debidamentezonificados: El módulo principal, da la bienvenida a la casa, y conecta con losotros dos cuerpos. Cuenta con un gran espacio como área social (sala, comedor,cocina, deck). Cuenta con un módulo pequeño de servicios (zona de ropas,despensa, parqueaderos, útil). El último módulo se desarrolla como zona privada(Habitación principal con deck, las habitaciones 2 y 3 y estudio). Cuenta conun área construida de 290 m2.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-s&quot;,&quot;total_dimensions&quot;:&quot;290 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;290&quot;,&quot;title&quot;:&quot;CASA S&quot;},{&quot;id&quot;:581870,&quot;description&quot;:&quot;\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eDiseño de casa de un nivel.\u003c/p\u003e\u003cp\u003eUbicada en el Municipio de La Ceja, en la vía hacia Rionegro. Es una vivienda con un estilo contemporáneo, en estructura metálica. La casa está emplazada de tal manera que la visual sea aprovechada desde cada espacio, ya sea social o privado. La vivienda se conforma de dos módulos los cuales envuelven y abrazan un árbol existente que se encuentra en medio de ambos cuerpos. Cuenta con un área construida de 224 m2.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-i&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa I&quot;},{&quot;id&quot;:644112,&quot;description&quot;:&quot;\u003cp\u003eLa casa Ossa se posa sobre las frías e imponentes montañas de Santa Elena a las afueras de la ciudad de Medellín, fusionando conceptos de la Arquitectura moderna junto con los conocimientos de la construcción tradicional se logra darle fluidez a los espacios colectivos como privacidad a los espacios individuales para el goce de cada uno de sus habitantes.\u003c/p\u003e\u003cp\u003eSe compone de dos niveles que cuentan con una amplia zona social cuyos personajes principales son la chimenea que eclipsa la sala de estar concentrando la familia en torno a la protección del fuego, un comedor para 12 personas con el fin de reunir a toda la familia típica Antioqueña en fechas especiales y una gran pecera que ofrece un ambiente de relajación a su vez que limita los espacios sin necesidad de dividirlos de manera radical.\u003c/p\u003e\u003cp\u003eEl segundo nivel responde a las necesidades generales del hogar con una habitación principal dotada de baño privado, un vestier lineal y espacio de multimedia, 2 habitaciones generales, gimnasio espacio de estudio y un vacío que relaciona ambos niveles con el exterior de la vivienda.\u003c/p\u003e\u003cp\u003eLos materiales utilizados para esta invocan la importancia del aspecto contrastante frente al paisaje natural como sus propiedades frente a la inclemencia del clima con el fin de capturar la radiación del día y distribuirla de forma uniforme durante la noche.  \u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Colonial&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-ossa&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:10,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa Ossa&quot;},{&quot;id&quot;:597156,&quot;description&quot;:&quot;\u003cp\u003eVivienda de un nivel y mezanine. Ubicada en El Retiro, Antioquia. Con un estilo contemporáneo, el proyecto se plantea con una forma que hace referencia a las montañas de adornan el entorno y se emplaza de tal forma que estas se enmarcan junto con el gran paisaje que lo rodea. La estructura la componen dos módulos conectados por lo que sería el ingreso principal, con vista desde ese punto al deck y el panorama. El primer módulo incluye un gran espacio como área social con sala, comedor, cocina, baño social, parqueadero doble y un mezanine con una hermosa vista. El segundo cuerpo se desenvuelve como la zona privada, conformada con la habitación principal y dos habitaciones más, cada una con su baño y vestier. Cuenta con un área construida de 360 m2.  \u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-zapata&quot;,&quot;total_dimensions&quot;:&quot;360 m² (Área)&quot;,&quot;total_cost&quot;:&quot;8,500,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;360&quot;,&quot;title&quot;:&quot;Casa Zapata&quot;},{&quot;id&quot;:657473,&quot;description&quot;:&quot;\u003cp\u003ePosada sobre el altiplano del oriente antioqueño nace el hogar de descanso para la familia Arbeláez, en una pequeña colina cercana a la conexión vial de las dos ciudades más importantes del país esta casa abraza el paisaje campestre y se conecta de forma inmediata con las ciudades circundantes.\u003c/p\u003e\u003cp\u003ePara este diseño el equipo de arquitectos de taller 11 tuvo en cuenta la optimización del espacio, siempre pendientes frente a los requerimientos del cliente que buscaba un diseño acogedor en el que se sintiera protegido se buscaba evitar la ostentosidad de las grandes superficies acristaladas sin descuidar un aspecto moderno.\u003c/p\u003e\u003cp\u003eEn un poco más de 100 metros cuadrados este hogar en forma de “L” cuenta con 2 habitaciones amplias para la visita de los hijos adultos, una habitación principal con baño privado, y un amplio núcleo de sala-comedor-cocina que dota el espacio de una continuidad acogedora.  \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-arbelaez&quot;,&quot;total_dimensions&quot;:&quot;10 × 4 × 15 m / 120 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;3,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;10&quot;,&quot;width&quot;:&quot;15&quot;,&quot;height&quot;:&quot;4&quot;,&quot;area&quot;:&quot;120&quot;,&quot;title&quot;:&quot;Casa Arbeláez&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"https://www.taller11.co","name":"Taller Once Arquitectura","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1585933115/p/user/avatar/6404684/logo_solo.jpg","telephone":"+57-3206407501","address":{"@type":"PostalAddress","streetAddress":null,"addressLocality":"Rionegro, Antioquia","postalCode":"054040","addressCountry":"Colombia"},"aggregateRating":null,"@id":"https://www.homify.com.co/proyectos/1178151/casa-tacuara-2","geo":{"@type":"GeoCoordinates","latitude":6.1476054,"longitude":-75.3732807},"description":"\u003cp\u003eSomos una oficina de arquitectura dedicada al diseño de espacios que logren satisfacer las necesidades y gustos del usuario, y con un gran sentido funcional y estético. Taller 11 esta a la vanguardia de la tecnología implementada en la arquitectura, por consiguiente, también esta dedicada a la animación 3D, renders interiores y exteriores y recorridos virtuales. \u003c/p\u003e\u003cp\u003eContacto. 3206407501\u003c/p\u003e","areaServed":{"@type":"place","name":["RIONEGRO- MEDELLÍN-LLANOGRANDE-ANTIOQUIA","Rionegro, Antioquia, Colombia"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["Diseño arquitectónico","Ejecución de obras","Reformas arquitectonicas","Animacion 3D","Renders interiores y exteriores","Modelado 3D","Servico de topografía","Diseño Estructural"]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='6404684'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/profesionales/6404684/taller-once-arquitectura"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#info" /></svg></b><span class="font--s">Panorámica</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/profesionales/6404684/taller-once-arquitectura/proyectos"><b class="-block- -centered- font--xl">16</b><span class="font--s">Proyectos (16)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="6404684" href="/profesionales/6404684/taller-once-arquitectura/libros_de_ideas"><b class="-block- -centered- font--xl">0</b><span class="font--s">Libros de ideas (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/profesionales/6404684/taller-once-arquitectura/valoraciones"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></b><span class="font--s">Valoraciones (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/profesionales/6404684/editar">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/6404684/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/profesionales/6404684/solicitar_valoracion/nuevo">Solicitar valoración</a>
<a class="button" rel="nofollow" href="/proyectos/nuevo">Proyecto nuevo</a>
<button aria-label='Cambiar foto de perfil' class='button' id='change-avatar-picture-tab'>Cambiar foto de perfil</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;co&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:6404684,&quot;username&quot;:&quot;talleroncearq&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1585933115/p/user/avatar/6404684/logo_solo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2974721,&quot;name&quot;:&quot;Taller Once Arquitectura&quot;,&quot;projects&quot;:[{&quot;id&quot;:1178151,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa Tacuara 2&quot;},{&quot;id&quot;:1105987,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa Refugio esta ubicada en el municipio de El Peñol. Se implanta en un lote con topografía inclinada. Por lo cual se propone que la vivienda sea sobre pilotes que permiten mantener y aprovechar la condición del terreno. Se presenta un diseño que se desarrolla en unas dimensiones de 3 mts x 10 mtrs, donde se busca generar espacios integrados, donde se optimice al máximo cada uno de los elementos del diseño. La propuesta cuenta con 3 niveles, los cuales suman 90 m2 y a los cuales se les adosa el volumen de las escaleras que rompe con la volumetría rectangular. En la parte inferior, se aprovecha el espacio de la estructura que soporta el volumen para generar un parqueadero. En el primer nivel se encuentra la cocina y un gran comedor destinado a dar cursos de culinaria. En el segundo nivel se encuentra la habitación, con su respectivo vestier y baño con jacuzzi. En su última planta, se ubica un salón de artes, acompañado de una terraza que posee vista a la represa. En total son 113 m2 construidos.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-refugio&quot;,&quot;total_dimensions&quot;:&quot;10 × 9 × 3 m / 113 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;5,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:&quot;10&quot;,&quot;width&quot;:&quot;3&quot;,&quot;height&quot;:&quot;9&quot;,&quot;area&quot;:&quot;113&quot;,&quot;title&quot;:&quot;Casa Refugio&quot;},{&quot;id&quot;:1105988,&quot;description&quot;:&quot;\u003cp\u003eLa casa A-P esta ubicada en una parcelación\u0026nbsp; a las afueras de la ciudad de Medellín. En la vivienda destaca su cubierta verde habitable, que a su vez permite el aprovechamiento de las aguas lluvias. Otro elemento importante es un jardín interior, que brinda armonía en el diseño. La vivienda se emplaza de tal manera que aprovecha la condición topográfica del terreno generando el acceso peatonal y vehicular a nivel de calzada exterior, y desarrollando el resto de su programa en un nivel inferior.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLa vivienda cuenta con una zona social integrada, sala de tv, estudio, deck social y privado, zona de servicios, \u0026nbsp;tres habitaciones y dos parqueaderos cubierto en un área de 295 m2. Ademas de su cubierta habitable de 150 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.taller11.co/casa-a-p&quot;,&quot;total_dimensions&quot;:&quot;450 m² (Área)&quot;,&quot;total_cost&quot;:&quot;15,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;450&quot;,&quot;title&quot;:&quot;Casa A-P&quot;},{&quot;id&quot;:1105991,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa 9 se ubica en la zona urbana del municipio de Rionegro, Antioquia. El diseño se desarrolla con una volumetría en forma de \&quot;L\&quot; debido a que el lote presenta una condición de retiros a via que lo limita, por ser un lote esquinero. En su planta baja dispone de toda la parte social y de servicios, la cual incluye una zona húmeda ligada al módulo social (Sala, comedor, cocina). Ádemas de una oficina. En su planta alta, se encuentran las habitaciones y un salón de TV. La habitación principal cuenta con baño, vestier, jacuzzi, deck y BBQ. Se desarrolla en un área de 260 m2.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-9&quot;,&quot;total_dimensions&quot;:&quot;260 m² (Área)&quot;,&quot;total_cost&quot;:&quot;10,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;260&quot;,&quot;title&quot;:&quot;Casa 9&quot;},{&quot;id&quot;:1105992,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa C-B se encuentra ubicada al interior de una parcelación cercana al aeropuerto internacional José María Córdoba y al túnel de Oriente. El diseño se plantea bajo la premisa de generar el acceso principal mediante una rampa que se apoya al terreno dandole fuerza al desarrollo del segundo nivel. Donde se encuentra el programa principal que contiene la habitación principal con su vestier y baño. Un gimnasio y una amplia social acompañada de un gran balcón con una hermosa vista al Valle de San Nicolás. En primer nivel se encuentra alcobas de huéspedes, una zona social con sala de estar y bar. El área construida es de 325 m2.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-c-b&quot;,&quot;total_dimensions&quot;:&quot;325 m² (Área)&quot;,&quot;total_cost&quot;:&quot;10,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;325&quot;,&quot;title&quot;:&quot;Casa C-B&quot;},{&quot;id&quot;:1105993,&quot;description&quot;:&quot;\u003cp\u003eLa casa S-Q esta ubicada en una parcelación\u0026nbsp; en el municipio de EL Retiro. Es una vivienda de dos niveles donde se encuentran 4 alcobas, con vestier y baño cada una. Posee una amplia zona social, una sala de TV y un estudio. Cuenta con un deck social y una terraza que acompaña la alcoba principal, ambos con una hermosa vista que destaca, ya que la vegetación del lugar enmarca la Represa La Fé.\u003c/p\u003e\u003cp\u003e​\u003c/p\u003e\u003cp\u003eEl área total construida de la vivienda es de 538 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-s-q&quot;,&quot;total_dimensions&quot;:&quot;538 m² (Área)&quot;,&quot;total_cost&quot;:&quot;14,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;538&quot;,&quot;title&quot;:&quot;Casa S-Q&quot;},{&quot;id&quot;:1105994,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLa casa A-H se ubica en una zona veredal del municipio de Girardota, Antioquia. La vivienda se emplaza de tal manera que aprovecha la excelente condición visual que posee el lote y abraza un imponente árbol presente en este. Su programa se desarrolla en un solo nivel. Son 342 m2 en los que se encuentran una gran zona social, cocina con isla, sala - comedor, un gran deck social, la zona de servicios y 4 alcobas, una de ellas principal y con su propio deck privado. Parqueadero para 3 carros. Ademas de un tranquilo espejo de agua, el cual es acompañado por jardines que le dan un agradable y calmado ingreso a la vivienda.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-a-h&quot;,&quot;total_dimensions&quot;:&quot;342 m² (Área)&quot;,&quot;total_cost&quot;:&quot;9,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;342&quot;,&quot;title&quot;:&quot;Casa A-H&quot;},{&quot;id&quot;:1105995,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eVivienda de un nivel y un semisótano de parqueaderos y una piscina con estilo sin fin, con una hermosa vista hacia el valle de aburrá. Ubicada en el municipio de Envigado, Antioquia. Con un estilo contemporáneo, la vivienda se deserrolla en un único módulo, en el cual encontramos área social con sala, comedor, cocina, baño, zona de servicios y zona privada que cuenta con una habitación principal y dos de húespedes para un área de 172 m2. El módulo es complementado con un semisótano hacia el costado izquierdo con uso de parqueaderos. Y hacia la parte posterior se encuentra una piscina y un deck social que conforman en su totalidad 295 m2\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-42&quot;,&quot;total_dimensions&quot;:&quot;295 m² (Área)&quot;,&quot;total_cost&quot;:&quot;8,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;295&quot;,&quot;title&quot;:&quot;Casa 42&quot;},{&quot;id&quot;:572958,&quot;description&quot;:&quot;\u003cp\u003eVivienda campestre con un estilo moderno, cuenta con un área construida de 363 m2. Ubicada en El Tablazo, a las afueras de Rionegro,Antioquia. La casa está dispuesta hacia el occidente, aprovechando su granpaisaje. Se disponen dos volúmenes, uno que contempla la zona social y deservicios. En el otro módulo se conserva la privacidad de la familia. Ambosvolúmenes son conectados mediante un pasillo, el cual esta rodeado por unjardín, que se convierte en un elemento ambiental que acompaña y conecta amboscuerpos de conforman la vivienda.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-l&quot;,&quot;total_dimensions&quot;:&quot;363 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;363&quot;,&quot;title&quot;:&quot;CASA L&quot;},{&quot;id&quot;:644118,&quot;description&quot;:&quot;\u003cp\u003eLa casa 6 se ubica en el tablazo, rionegro, antioquia, dada su condición de aislamiento en parcela se plantea una tipología de pabellón que se extiende en el sentido oriente-occidente aprovechando su condición de mirador que se relaciona con las determinantes del sitio (las montañas, el bosque y el lago) obteniendo una gran visual de la naturaleza de forma panorámica.\u003c/p\u003e\u003cp\u003eLa característica longitudinal del lote lleva a plantear un volumen rectangular para racionalizar el espacio, a este volumen se le realizan extracciones generando jardines que se intercalan otorgando dinamismo a la distribución general de la casa, a la vez que compone un patrón de fachada especifico en sentido norte-sur. Por otra parte, se logra reinterpretar atributos de la estructura geológica circundante mediante la inclinación leve de las cubiertas. Los jardines externos, además de permitir una transición amable entre las zonas sociales y privadas enmarcan el paisaje de manera que lo hacen parte del interior de la casa mezclando lo mejor de su entorno con un diseño contemporáneo.\u003c/p\u003e\u003cp\u003eLa vivienda cuenta con amplias zonas sociales compuestas por sala, comedor, cocina, estudio, sala de estar y deck. Una zona de servicios equipada con cuartos útiles, ropas, alcoba de servicio, baño y parqueadero para tres vehículos. Finalmente, la zona privada que se compone de 3 alcobas con vestier y baño cada una, ocupando un área total construida de 357 m2.\u0026nbsp;\u0026nbsp;\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-6&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:&quot;8,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa 6&quot;},{&quot;id&quot;:576277,&quot;description&quot;:&quot;\u003cp\u003eDiseño de casa de dos niveles. \u003c/p\u003e\u003cp\u003eUbicada en Rionegro,Antioquia. Con un estilo moderno, generando la intersección de dos volúmenes quecontienen en su cuerpo mas grande el área privada y de servicios de la vivienda y hacia su otro cuerpo el área social quepermite tener un buen manejo de los espacios y generando una vista panorámica haciala parte posterior, en la planta baja se ubican los espacios de servicio y partedel área social y en la segunda planta dormitorios y una estancia social. Cuenta con un área construida de 240 m2.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-gomez&quot;,&quot;total_dimensions&quot;:&quot;240 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;240&quot;,&quot;title&quot;:&quot;Casa Gómez&quot;},{&quot;id&quot;:576270,&quot;description&quot;:&quot;\u003cp\u003eDiseño de casa de un nivel.\u003c/p\u003e\u003cp\u003eUbicada en la vereda La Mosquita, Rionegro, Antioquia. Con un estilo moderno, el diseño se pensó buscando orientar la casa hacia la granvisual que el lote dispone. La vivienda se concibió en tres módulos debidamentezonificados: El módulo principal, da la bienvenida a la casa, y conecta con losotros dos cuerpos. Cuenta con un gran espacio como área social (sala, comedor,cocina, deck). Cuenta con un módulo pequeño de servicios (zona de ropas,despensa, parqueaderos, útil). El último módulo se desarrolla como zona privada(Habitación principal con deck, las habitaciones 2 y 3 y estudio). Cuenta conun área construida de 290 m2.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-s&quot;,&quot;total_dimensions&quot;:&quot;290 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;290&quot;,&quot;title&quot;:&quot;CASA S&quot;},{&quot;id&quot;:581870,&quot;description&quot;:&quot;\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eDiseño de casa de un nivel.\u003c/p\u003e\u003cp\u003eUbicada en el Municipio de La Ceja, en la vía hacia Rionegro. Es una vivienda con un estilo contemporáneo, en estructura metálica. La casa está emplazada de tal manera que la visual sea aprovechada desde cada espacio, ya sea social o privado. La vivienda se conforma de dos módulos los cuales envuelven y abrazan un árbol existente que se encuentra en medio de ambos cuerpos. Cuenta con un área construida de 224 m2.\u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-i&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa I&quot;},{&quot;id&quot;:644112,&quot;description&quot;:&quot;\u003cp\u003eLa casa Ossa se posa sobre las frías e imponentes montañas de Santa Elena a las afueras de la ciudad de Medellín, fusionando conceptos de la Arquitectura moderna junto con los conocimientos de la construcción tradicional se logra darle fluidez a los espacios colectivos como privacidad a los espacios individuales para el goce de cada uno de sus habitantes.\u003c/p\u003e\u003cp\u003eSe compone de dos niveles que cuentan con una amplia zona social cuyos personajes principales son la chimenea que eclipsa la sala de estar concentrando la familia en torno a la protección del fuego, un comedor para 12 personas con el fin de reunir a toda la familia típica Antioqueña en fechas especiales y una gran pecera que ofrece un ambiente de relajación a su vez que limita los espacios sin necesidad de dividirlos de manera radical.\u003c/p\u003e\u003cp\u003eEl segundo nivel responde a las necesidades generales del hogar con una habitación principal dotada de baño privado, un vestier lineal y espacio de multimedia, 2 habitaciones generales, gimnasio espacio de estudio y un vacío que relaciona ambos niveles con el exterior de la vivienda.\u003c/p\u003e\u003cp\u003eLos materiales utilizados para esta invocan la importancia del aspecto contrastante frente al paisaje natural como sus propiedades frente a la inclemencia del clima con el fin de capturar la radiación del día y distribuirla de forma uniforme durante la noche.  \u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Colonial&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-ossa&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:10,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa Ossa&quot;},{&quot;id&quot;:597156,&quot;description&quot;:&quot;\u003cp\u003eVivienda de un nivel y mezanine. Ubicada en El Retiro, Antioquia. Con un estilo contemporáneo, el proyecto se plantea con una forma que hace referencia a las montañas de adornan el entorno y se emplaza de tal forma que estas se enmarcan junto con el gran paisaje que lo rodea. La estructura la componen dos módulos conectados por lo que sería el ingreso principal, con vista desde ese punto al deck y el panorama. El primer módulo incluye un gran espacio como área social con sala, comedor, cocina, baño social, parqueadero doble y un mezanine con una hermosa vista. El segundo cuerpo se desenvuelve como la zona privada, conformada con la habitación principal y dos habitaciones más, cada una con su baño y vestier. Cuenta con un área construida de 360 m2.  \u003c/p\u003e\u003cp\u003eDiseño: Taller 11 Arquitectura\u003c/p\u003e\u003cp\u003eContacto: 320 640 7501\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-zapata&quot;,&quot;total_dimensions&quot;:&quot;360 m² (Área)&quot;,&quot;total_cost&quot;:&quot;8,500,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:&quot;360&quot;,&quot;title&quot;:&quot;Casa Zapata&quot;},{&quot;id&quot;:657473,&quot;description&quot;:&quot;\u003cp\u003ePosada sobre el altiplano del oriente antioqueño nace el hogar de descanso para la familia Arbeláez, en una pequeña colina cercana a la conexión vial de las dos ciudades más importantes del país esta casa abraza el paisaje campestre y se conecta de forma inmediata con las ciudades circundantes.\u003c/p\u003e\u003cp\u003ePara este diseño el equipo de arquitectos de taller 11 tuvo en cuenta la optimización del espacio, siempre pendientes frente a los requerimientos del cliente que buscaba un diseño acogedor en el que se sintiera protegido se buscaba evitar la ostentosidad de las grandes superficies acristaladas sin descuidar un aspecto moderno.\u003c/p\u003e\u003cp\u003eEn un poco más de 100 metros cuadrados este hogar en forma de “L” cuenta con 2 habitaciones amplias para la visita de los hijos adultos, una habitación principal con baño privado, y un amplio núcleo de sala-comedor-cocina que dota el espacio de una continuidad acogedora.  \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-arbelaez&quot;,&quot;total_dimensions&quot;:&quot;10 × 4 × 15 m / 120 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;3,000,000 $&quot;,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:&quot;10&quot;,&quot;width&quot;:&quot;15&quot;,&quot;height&quot;:&quot;4&quot;,&quot;area&quot;:&quot;120&quot;,&quot;title&quot;:&quot;Casa Arbeláez&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="6404684"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	  <div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Abrir en una nueva pestaña</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;project&quot;:{&quot;id&quot;:1178151,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;user&quot;:{&quot;id&quot;:6404684,&quot;username&quot;:&quot;talleroncearq&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1585933115/p/user/avatar/6404684/logo_solo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2974721,&quot;name&quot;:&quot;Taller Once Arquitectura&quot;},&quot;photos&quot;:[{&quot;id&quot;:4251982,&quot;image&quot;:&quot;v1666630820/p/photo/projects/kr6jdqqdq80eq1prknfm.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Nube, Planta, Propiedad, Cielo, Edificio, Paisaje natural, lote de terreno, Diseño urbano, Paisaje, Barrio residencial&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Nube, Planta, Propiedad, Cielo, Edificio, Paisaje natural, lote de terreno, Diseño urbano, Paisaje, Barrio residencial&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251983,&quot;image&quot;:&quot;v1666630820/p/photo/projects/ruhijnp9zvueau9v6rsf.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Planta, Ventana, Pendiente, Edificio, lote de terreno, Casa, Césped, Techo, Área rural, Bienes raíces&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Planta, Ventana, Pendiente, Edificio, lote de terreno, Casa, Césped, Techo, Área rural, Bienes raíces&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251984,&quot;image&quot;:&quot;v1666630820/p/photo/projects/paqpczt3ouu5jhbxy5aa.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Propiedad, Planta, Edificio, Diseño de interiores, Ventana, Piso, Piso, Condominio, Muro, Sombra&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Propiedad, Planta, Edificio, Diseño de interiores, Ventana, Piso, Piso, Condominio, Muro, Sombra&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251985,&quot;image&quot;:&quot;v1666630820/p/photo/projects/vcppozwpr67udgwctntf.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Planta, Ventana, Edificio, lote de terreno, Madera, Árbol, Diseño urbano, Pendiente, Cielo, Cabaña&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Planta, Ventana, Edificio, lote de terreno, Madera, Árbol, Diseño urbano, Pendiente, Cielo, Cabaña&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251986,&quot;image&quot;:&quot;v1666630820/p/photo/projects/l7rgtogfxa9krmy504a3.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Nube, Planta, Cielo, Edificio, Ventana, Pendiente, lote de terreno, Casa, Diseño urbano, Cabaña&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Nube, Planta, Cielo, Edificio, Ventana, Pendiente, lote de terreno, Casa, Diseño urbano, Cabaña&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251987,&quot;image&quot;:&quot;v1666630820/p/photo/projects/gtx22kraltjd6pybiysr.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251988,&quot;image&quot;:&quot;v1666630822/p/photo/projects/olyphurkcgdorwmpup8r.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Edificio, Propiedad, Pileta, Accesorio, gabinetes, Diseño de interiores, Ventana, Madera, Encimera, Cocina&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Edificio, Propiedad, Pileta, Accesorio, gabinetes, Diseño de interiores, Ventana, Madera, Encimera, Cocina&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251989,&quot;image&quot;:&quot;v1666630822/p/photo/projects/h4gx6ka88cax8xo8pxnv.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Tiempo de día, Cielo, Planta, Edificio, Nube, lote de terreno, Diseño de interiores, Piso, Piso, Superficie de la carretera&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Tiempo de día, Cielo, Planta, Edificio, Nube, lote de terreno, Diseño de interiores, Piso, Piso, Superficie de la carretera&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251990,&quot;image&quot;:&quot;v1666630823/p/photo/projects/yuujmtfaeqjlaoq3yamm.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Diseño de interiores, Edificio, Piso, Sala, Piso, Accesorio, Condominio, Bienes raíces, Diseño urbano, Madera&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Diseño de interiores, Edificio, Piso, Sala, Piso, Accesorio, Condominio, Bienes raíces, Diseño urbano, Madera&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251991,&quot;image&quot;:&quot;v1666630824/p/photo/projects/mgwrygyonylppaupvl27.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Puerta, Rectángulo, Madera, Diseño de interiores, Accesorio, Arquitectura, Piso, gabinetes, Piso, mancha de madera&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Puerta, Rectángulo, Madera, Diseño de interiores, Accesorio, Arquitectura, Piso, gabinetes, Piso, mancha de madera&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251992,&quot;image&quot;:&quot;v1666630824/p/photo/projects/in0lksqrzn5v4mkga8xx.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Nube, Cielo, Propiedad, Planta, Edificio, Casa, lote de terreno, Árbol, Barrio residencial, Césped&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Nube, Cielo, Propiedad, Planta, Edificio, Casa, lote de terreno, Árbol, Barrio residencial, Césped&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251993,&quot;image&quot;:&quot;v1666630824/p/photo/projects/qi6dneozpow0i80i93lv.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Nube, Cielo, Tiempo de día, Propiedad, Planta, Madera, Árbol, Arquitectura, Luz de sol, mancha de madera&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Nube, Cielo, Tiempo de día, Propiedad, Planta, Madera, Árbol, Arquitectura, Luz de sol, mancha de madera&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251994,&quot;image&quot;:&quot;v1666630825/p/photo/projects/wqyrhappokbf1bwcn8o0.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Propiedad, Ventana, Cielo, Edificio, Nube, Rectángulo, Accesorio, Madera, lote de terreno, Sombra&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Propiedad, Ventana, Cielo, Edificio, Nube, Rectángulo, Accesorio, Madera, lote de terreno, Sombra&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251995,&quot;image&quot;:&quot;v1666630825/p/photo/projects/pk0gss0oboreayhjyg0r.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Nube, Cielo, Propiedad, Ventana, Edificio, Planta, Accesorio, Madera, lote de terreno, Arquitectura&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Nube, Cielo, Propiedad, Ventana, Edificio, Planta, Accesorio, Madera, lote de terreno, Arquitectura&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4251996,&quot;image&quot;:&quot;v1666630826/p/photo/projects/xei3snnrpxwopcp6m7mb.jpg&quot;,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;description&quot;:&quot;\u003cp\u003eLa casa Tacuara 2 se encuentra ubicada en la Vereda Cristo Rey del municipio de El Carmen de Viboral. La vivienda se desarrola en un solo nivel compuesto por 3 volúmenes. En el primer cuerpo se encuentran el acceso principal, dos zonas de parqueo y\u0026nbsp;la zona de servicios. El volúmen interior comprende toda la\u0026nbsp;zona social (sala, comedor, cocina, deck exterior y jardín). Posteriormente se ubica el volúmen privado, que contiene 3 alcobas con baño y vestier cada\u0026nbsp; una.\u003c/p\u003e\u003cp\u003e\u0026nbsp;La casa Tacuara 2 se desarrolla en un área total de 252 m2.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;https://www.taller11.co/casa-tacuara-2&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Nube, Cielo, Planta, Edificio, Propiedad, Ventana, Casa, Árbol, lote de terreno, Madera&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1178151,&quot;user_id&quot;:6404684,&quot;image_alt_text&quot;:&quot;Casa Tacuara 2 Taller Once Arquitectura Otros espacios Nube, Cielo, Planta, Edificio, Propiedad, Ventana, Casa, Árbol, lote de terreno, Madera&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;Proyectos y Espacios&quot;,&quot;space&quot;],[&quot;Modelos/ Bocetos/ Planos&quot;,&quot;drawing&quot;],[&quot;Imágenes del antes y después&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;Asiático&quot;,1],[&quot;Clásico&quot;,4],[&quot;Colonial&quot;,10],[&quot;Ecléctico&quot;,3],[&quot;Escandinavo&quot;,9],[&quot;Industrial&quot;,8],[&quot;Mediterráneo&quot;,5],[&quot;Minimalista&quot;,12],[&quot;Moderno&quot;,2],[&quot;Rural&quot;,7],[&quot;Rústico&quot;,6],[&quot;Tropical&quot;,11]],&quot;colors&quot;:[[&quot;Acabado en madera&quot;,16],[&quot;Amarillo&quot;,8],[&quot;Ámbar/Dorado&quot;,5],[&quot;Azul&quot;,13],[&quot;Beige&quot;,7],[&quot;Blanco&quot;,2],[&quot;Gris&quot;,3],[&quot;Marrón&quot;,6],[&quot;Metálico/Plateado&quot;,4],[&quot;Morado/Violeta&quot;,12],[&quot;Multicolor&quot;,17],[&quot;Naranja&quot;,9],[&quot;Negro&quot;,1],[&quot;Rojo&quot;,10],[&quot;Rosa&quot;,11],[&quot;Transparente&quot;,18],[&quot;Turquesa&quot;,14],[&quot;Verde&quot;,15]],&quot;materialsSpace&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Concreto&quot;,46],[&quot;Concreto reforzado&quot;,47],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Derivados de madera&quot;,18],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Ladrillos&quot;,30],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Piedra&quot;,34],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Vidrio&quot;,28]],&quot;materialsProduct&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Algodón&quot;,10],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámica&quot;,32],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Concreto&quot;,46],[&quot;Concreto reforzado&quot;,47],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Derivados de madera&quot;,18],[&quot;Fibra natural&quot;,7],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Ladrillos&quot;,30],[&quot;Lana&quot;,9],[&quot;Lino&quot;,11],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Papel&quot;,25],[&quot;Pelo&quot;,2],[&quot;Piedra&quot;,34],[&quot;Piel &quot;,3],[&quot;Piel sintética&quot;,4],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Plumas&quot;,1],[&quot;Porcelana&quot;,33],[&quot;Ratán/Mimbre&quot;,14],[&quot;Seda&quot;,8],[&quot;Sintético&quot;,6],[&quot;Sisal&quot;,13],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Textil&quot;,5],[&quot;Vidrio&quot;,28],[&quot;Yute&quot;,12]],&quot;categoriesProduct&quot;:[],&quot;categoriesSpace&quot;:[[&quot;Balcón&quot;,245],[&quot;Baños&quot;,14],[&quot;Bodegas&quot;,16],[&quot;Casas&quot;,17,[[&quot;Casas unifamiliares&quot;,185],[&quot;Casas prefabricadas&quot;,187],[&quot;Bungalows&quot;,200],[&quot;Fincas&quot;,214],[&quot;Casas de madera&quot;,225],[&quot;Casas campestres&quot;,230],[&quot;Casas multifamiliares&quot;,231],[&quot;Conjunto residencial&quot;,232],[&quot;Chalets&quot;,233],[&quot;Casas ecológicas&quot;,234],[&quot;Casas pequeñas&quot;,242],[&quot;Apartamento&quot;,249]]],[&quot;Cocinas&quot;,6,[[&quot;Armarios de cocinas&quot;,206],[&quot;Cocinas integrales&quot;,207],[&quot;Cocinas pequeñas&quot;,244]]],[&quot;Comedores&quot;,21],[&quot;Escaleras&quot;,237],[&quot;Espacios comerciales&quot;,255],[&quot;Estudios y despachos&quot;,4],[&quot;Garajes&quot;,23,[[&quot;Garajes prefabricados&quot;,189],[&quot;Garajes dobles &quot;,190],[&quot;Puertas de garajes&quot;,191],[&quot;Garajes abiertos&quot;,204]]],[&quot;Gimnasios &quot;,3],[&quot;Habitaciones&quot;,19,[[&quot;Habitaciones pequeñas&quot;,243],[&quot;Dormitorio principal&quot;,247]]],[&quot;Habitaciones infantiles&quot;,5,[[&quot;Cuartos para bebés&quot;,197],[&quot;Habitaciones juveniles&quot;,198],[&quot;Habitaciones para niños&quot;,221],[&quot;Habitaciones para niñas&quot;,222]]],[&quot;Jardines&quot;,7,[[&quot;Casetas de jardín&quot;,193],[&quot;Jardines de piedra&quot;,194],[&quot;Estanques de jardín&quot;,195],[&quot;Jardines frontales&quot;,203],[&quot;Jardines zen&quot;,205],[&quot;Jardín interior&quot;,250]]],[&quot;Jardines de invierno&quot;,52],[&quot;Lavadero&quot;,254],[&quot;Otros espacios&quot;,251],[&quot;Paredes&quot;,49],[&quot;Pasillos y vestíbulos&quot;,47],[&quot;Piscinas&quot;,12,[[&quot;Piscinas infinitas&quot;,186],[&quot;Piscinas de jardín&quot;,196],[&quot;Piscinas naturales&quot;,220],[&quot;Tinas de hidromasaje&quot;,241]]],[&quot;Pisos&quot;,238],[&quot;Puertas&quot;,202,[[&quot;Puertas de entrada&quot;,224],[&quot;Puertas interiores&quot;,226],[&quot;Puertas corredizas&quot;,227],[&quot;Puertas de vidrio&quot;,228],[&quot;Puertas de madera&quot;,229]]],[&quot;Salas&quot;,9],[&quot;Salas multimedia&quot;,10,[[&quot;Electrónica&quot;,155]]],[&quot;Spa&quot;,20,[[&quot;Saunas&quot;,188],[&quot;Baños Turcos&quot;,192],[&quot;Tinas de hidromasaje&quot;,239]]],[&quot;Storage room&quot;,252],[&quot;Techos&quot;,201,[[&quot;Techos planos&quot;,215],[&quot;Techos inclinados&quot;,216],[&quot;Techos a dos aguas&quot;,217],[&quot;Techos a cuatro aguas&quot;,218],[&quot;Terrazas en el techo&quot;,219]]],[&quot;Terrazas&quot;,50],[&quot;Ventanas&quot;,48,[[&quot;Claraboyas&quot;,208],[&quot;Ventanas de PVC&quot;,209],[&quot;Ventanas para el sótano&quot;,210],[&quot;Persianas&quot;,211],[&quot;Ventanas de madera&quot;,213]]],[&quot;Vestidores&quot;,22],[&quot;Yates y jets&quot;,27]]},&quot;measurementUnit&quot;:&quot;m&quot;,&quot;editMode&quot;:null,&quot;editPhotoID&quot;:null}" data-hydrate="1"></div>

  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<div data-react-class="SimilarProjects" data-react-props="{&quot;projects&quot;:[{&quot;id&quot;:1178151,&quot;title&quot;:&quot;Casa Tacuara 2&quot;,&quot;user_id&quot;:6404684,&quot;main_photo&quot;:{&quot;id&quot;:4251982,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1666630820/p/photo/projects/kr6jdqqdq80eq1prknfm.jpg&quot;,&quot;width&quot;:3813,&quot;height&quot;:2305},&quot;premium&quot;:false},&quot;photos_count&quot;:15,&quot;premium&quot;:false},{&quot;id&quot;:1162022,&quot;title&quot;:&quot;LOGO PHEM_ARCHITECTS&quot;,&quot;user_id&quot;:8910118,&quot;main_photo&quot;:{&quot;id&quot;:4185260,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657743064/p/photo/projects/pyokbj2j8ag15z4w85g7.png&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false},&quot;photos_count&quot;:2,&quot;premium&quot;:false},{&quot;id&quot;:1174105,&quot;title&quot;:&quot;Дизайн квартиры Жк. Некст Верен&quot;,&quot;user_id&quot;:6296615,&quot;main_photo&quot;:{&quot;id&quot;:4228857,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1663071158/p/photo/projects/t0o1jxeleg0bwemfhx4c.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false},&quot;photos_count&quot;:11,&quot;premium&quot;:false}],&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1"></div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-055befb632.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<script src="/assets/professionalProfile.d177d06b32a9795def15.js" defer="defer"></script>
<script src="/assets/project.82271c623fb2540c0f68.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_co.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_co.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/proyectos/1178151/casa-tacuara-2"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -co flag-link-co"></span>
        </span>
				COLOMBIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.co/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
