<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-CO" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N75VK8F');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="KZuG3oUq1NrMEbKSQO7BMcOSxzoegMmYlWDsdarYjeQ" name="google-site-verification">
    <meta content="0567459ef1" name="verify-admitad">
    <meta content="2d6ccbf2b7a42e0bea489987887085a2" name="p:domain_verify">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="4f24dc0c2a22006214515b1de3df2ba2" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-7427b270b2.css" rel="stylesheet">
<link href="/assets/forms-ltr-8956f4f726.css" rel="additional-stylesheet">
<link href="/assets/embeded_fonts-f2c6f7f8cc.css" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="co",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-22",googleTrackingDomain:"homify.com.co",env:"production",locale:"co",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: co.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/co.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'co'
</script>


<script src="/assets/vendor.491ceae3bc47f934b9e0.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.0af1441d3dcdff58b345.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Water Heater Gray | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="1183391" name="options">
  <meta content="authenticity_token" name="csrf-param">
  <meta content="FX72nmrCQwfqlPQbTk4mdNdfElO+F53amZLl7s3jH7N67EAZZA+pJBBb4zmeo/lcUfgkmXvZha/u+Oc9zE4ywA==" name="csrf-token">

<link href='https://www.homify.com.co/proyectos/1183391/water-heater-gray' rel='canonical' />





<meta name="description" property="og:description" content="Encuentra las mejores ideas e inspiración para el hogar. Water Heater Gray por Teana | homify" lang="es-CO">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="es-CO">

<meta content="article" property="og:type">
<meta content="homify.com.co" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://media.homify.com/ik-seo/tr:w-1108,f-auto,rt-0/p/photo/projects/bb6ea48a-2658-456e-a06b-ca1587a52b1b/fotos-de-ba-os-de-estilo-moderno-en-gris-de-teana.jpg' property='og:image'>

<meta property="og:title" content="Water Heater Gray | homify">
<script>history.replaceState({path:"/proyectos/1183391/water-heater-gray"},"","/proyectos/1183391/water-heater-gray")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-8956f4f726.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--co" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.72b0a24e46bbffe7650c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N75VK8F'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f875e931dbfe65f90d9b.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.8368943d0f3c4993adbf.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="9173750"
  data-premium-or-paywall="false"
  data-project-photos="[4282028, 4282029, 4282030, 4282031, 4282032, 4282033]"
  id="project-section"
>

  <header class='user-header' data-user-id='9173750'>
<style id='js-profile-color'>
.user-header--background{background:#ffffff}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(255,255,255,0.00),rgba(255,255,255,0.05) 15%,rgba(255,255,255,0.85) 75%,#ffffff)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="9173750"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;co&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9173750,&quot;username&quot;:&quot;teana.colombia&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1665591546/p/user/avatar/9173750/logo_teana_sin_slogan.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4282020,&quot;head_editor&quot;:false,&quot;first_name&quot;:null,&quot;name&quot;:&quot;Teana&quot;,&quot;projects&quot;:[{&quot;id&quot;:1183388,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCalentador de agua que incorpora la tecnología de calentamiento fotovoltaico.\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eCon nuestro Teana Water Heater todos en el hogar disfrutarán de duchas placenteras, confortables y sin remordimientos: cuidando el planeta y reduciendo la huella ambiental.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e¿Qué obtienes?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eCalentador de agua Teana Water Heater: eficiencia, seguridad, comodidad y diseño.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003ePosibilidad de integración solar: Teana cuenta con un sistema de control inteligente que gestiona electricidad en DC. Por esto, puede funcionar con un sistema solar de 4 paneles fotovoltaicos sin necesidad de inversor, lo que reduce el costo de un sistema solar convencional en 40-50%.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Teana Water Heater White&quot;},{&quot;id&quot;:1183391,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCalentador de agua que incorpora la tecnología de calentamiento fotovoltaico.\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eCon nuestro Teana Water Heater todos en el hogar disfrutarán de duchas placenteras, confortables y sin remordimientos: cuidando el planeta y reduciendo la huella ambiental.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e¿Qué obtienes?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eCalentador de agua Teana Water Heater: eficiencia, seguridad, comodidad y diseño.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Water Heater Gray&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="Teana" src="https://media.homify.com/tr:x-0,y-0,w-0,h-0,cm-extract,rt-0/p/photo/projects/96fd1570-bcda-4f1b-8d8b-93f47feeaed0.jpg" />

</div>
<div data-if-user="9173750"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<button aria-label='#ffffff' class='user-header--edit-color -selected' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#ffffff'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/profesionales">Electrodomésticos</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/en-medellín">Medellín</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/profesionales/9173750/teana"><img class="avatar--image" data-pin-nopin="true" alt="Teana" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_1080,w_1080/w_272,h_272,q_auto/v1665591546/p/user/avatar/9173750/logo_teana_sin_slogan.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_1080,w_1080/w_136,h_136,q_auto/v1665591546/p/user/avatar/9173750/logo_teana_sin_slogan.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_1080,w_1080/w_272,h_272,q_auto/v1665591546/p/user/avatar/9173750/logo_teana_sin_slogan.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_1080,w_1080/w_136,h_136,q_auto/v1665591546/p/user/avatar/9173750/logo_teana_sin_slogan.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="9173750"><button aria-label='Cambiar foto de perfil' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/profesionales">Electrodomésticos</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/en-medellín">Medellín</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/profesionales/9173750/teana"><div class='user-header--public-name'>Teana</div>
</a><div class='user-header--rating'>
<a href="/profesionales/9173750/teana/valoraciones"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='9173750'>
<a class="button js-call-button -up-to-xs-" href="tel://+57-3182373993"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>Llámanos</span></a>
<button aria-label='translation missing: co.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Llámanos
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+57-3182373993"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>+57-3182373993</span></a>
</div>
<div class='user-header--interaction' data-if-user='9173750'>
<a class="-up-from-sm- button" href="/profesionales/9173750/solicitar_valoracion/nuevo">Solicitar valoración</a>
</div>
<div class='user-header--interaction' data-if-user='9173750'>
<a class="-up-from-sm- button" href="/profesionales/9173750/editar">Mi perfil</a>
</div>
<div class='user-header--interaction' data-unless-user='9173750'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003ePolítica de protección de datos\u003c/a\u003e&quot;,&quot;receiverId&quot;:9173750,&quot;selectedCountryCode&quot;:&quot;+57&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/profesionales/9173750/mensajes&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://teanatechonology.com&#39;);" rel="nofollow" href="https://teanatechonology.com">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://teanatechonology.com&#39;);" rel="nofollow" href="https://teanatechonology.com">teanatechonology.com</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;DFk23PEoh9bF/yI5HcLC5I7i6SWEGWPXOLqXaBHhm6xjy4Bb/+Vt9T8wNRvNLx3MCEXf70HXe6JP0JW7EEy23w==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;co&quot;,&quot;user&quot;:{&quot;id&quot;:9173750,&quot;username&quot;:&quot;teana.colombia&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1665591546/p/user/avatar/9173750/logo_teana_sin_slogan.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4282020,&quot;head_editor&quot;:false,&quot;first_name&quot;:null,&quot;name&quot;:&quot;Teana&quot;,&quot;projects&quot;:[{&quot;id&quot;:1183388,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCalentador de agua que incorpora la tecnología de calentamiento fotovoltaico.\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eCon nuestro Teana Water Heater todos en el hogar disfrutarán de duchas placenteras, confortables y sin remordimientos: cuidando el planeta y reduciendo la huella ambiental.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e¿Qué obtienes?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eCalentador de agua Teana Water Heater: eficiencia, seguridad, comodidad y diseño.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003ePosibilidad de integración solar: Teana cuenta con un sistema de control inteligente que gestiona electricidad en DC. Por esto, puede funcionar con un sistema solar de 4 paneles fotovoltaicos sin necesidad de inversor, lo que reduce el costo de un sistema solar convencional en 40-50%.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Teana Water Heater White&quot;},{&quot;id&quot;:1183391,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCalentador de agua que incorpora la tecnología de calentamiento fotovoltaico.\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eCon nuestro Teana Water Heater todos en el hogar disfrutarán de duchas placenteras, confortables y sin remordimientos: cuidando el planeta y reduciendo la huella ambiental.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e¿Qué obtienes?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eCalentador de agua Teana Water Heater: eficiencia, seguridad, comodidad y diseño.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Water Heater Gray&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"https://teanatechonology.com","name":"Teana","mainEntityOfPage":true,"image":"https://homify-imagekit.s3-eu-central-1.amazonaws.com/media/image/upload/v1665591546/p/user/avatar/9173750/logo_teana_sin_slogan.jpg?X-Amz-Expires=600\u0026X-Amz-Date=20221215T120149Z\u0026X-Amz-Algorithm=AWS4-HMAC-SHA256\u0026X-Amz-Credential=AKIARPDLW4SIGRAJSEHU/20221215/eu-central-1/s3/aws4_request\u0026X-Amz-SignedHeaders=host\u0026X-Amz-Signature=7291729105595ef9f3dd6a3c75ee33ac48a3a6d78cdb29e25ebf1c4a6b0c1d82","telephone":"+57-3182373993","address":{"@type":"PostalAddress","streetAddress":"Transversal 32 sur # 31 E - 51","addressLocality":"Medellín","postalCode":"050022","addressCountry":"Colombia"},"aggregateRating":null,"@id":"https://www.homify.com.co/proyectos/1183391/water-heater-gray","geo":{"@type":"GeoCoordinates","latitude":6.2476376,"longitude":-75.56581530000001},"description":"Creamos soluciones para la vida diaria con tecnología y sostenibilidad. \nNuestro producto Water Heater revoluciona el mercado de calentadores de agua.\n¡Conócelo!","areaServed":{"@type":"place","name":["Medellín","Envigado"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["lectrodomésticos","Instalación"]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='9173750'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/profesionales/9173750/teana"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#info" /></svg></b><span class="font--s">Panorámica</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/profesionales/9173750/teana/proyectos"><b class="-block- -centered- font--xl">2</b><span class="font--s">Proyectos (2)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="9173750" href="/profesionales/9173750/teana/libros_de_ideas"><b class="-block- -centered- font--xl">0</b><span class="font--s">Libros de ideas (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/profesionales/9173750/teana/valoraciones"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></b><span class="font--s">Valoraciones (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/profesionales/9173750/editar">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/9173750/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/profesionales/9173750/solicitar_valoracion/nuevo">Solicitar valoración</a>
<a class="button" rel="nofollow" href="/proyectos/nuevo">Proyecto nuevo</a>
<button aria-label='Cambiar foto de perfil' class='button' id='change-avatar-picture-tab'>Cambiar foto de perfil</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;co&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9173750,&quot;username&quot;:&quot;teana.colombia&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1665591546/p/user/avatar/9173750/logo_teana_sin_slogan.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4282020,&quot;head_editor&quot;:false,&quot;first_name&quot;:null,&quot;name&quot;:&quot;Teana&quot;,&quot;projects&quot;:[{&quot;id&quot;:1183388,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCalentador de agua que incorpora la tecnología de calentamiento fotovoltaico.\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eCon nuestro Teana Water Heater todos en el hogar disfrutarán de duchas placenteras, confortables y sin remordimientos: cuidando el planeta y reduciendo la huella ambiental.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e¿Qué obtienes?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eCalentador de agua Teana Water Heater: eficiencia, seguridad, comodidad y diseño.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003ePosibilidad de integración solar: Teana cuenta con un sistema de control inteligente que gestiona electricidad en DC. Por esto, puede funcionar con un sistema solar de 4 paneles fotovoltaicos sin necesidad de inversor, lo que reduce el costo de un sistema solar convencional en 40-50%.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Teana Water Heater White&quot;},{&quot;id&quot;:1183391,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCalentador de agua que incorpora la tecnología de calentamiento fotovoltaico.\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eCon nuestro Teana Water Heater todos en el hogar disfrutarán de duchas placenteras, confortables y sin remordimientos: cuidando el planeta y reduciendo la huella ambiental.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e¿Qué obtienes?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eCalentador de agua Teana Water Heater: eficiencia, seguridad, comodidad y diseño.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Water Heater Gray&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="9173750"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	  <div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Abrir en una nueva pestaña</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;co&quot;,&quot;project&quot;:{&quot;id&quot;:1183391,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCalentador de agua que incorpora la tecnología de calentamiento fotovoltaico.\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eCon nuestro Teana Water Heater todos en el hogar disfrutarán de duchas placenteras, confortables y sin remordimientos: cuidando el planeta y reduciendo la huella ambiental.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e¿Qué obtienes?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eCalentador de agua Teana Water Heater: eficiencia, seguridad, comodidad y diseño.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Water Heater Gray&quot;,&quot;user&quot;:{&quot;id&quot;:9173750,&quot;username&quot;:&quot;teana.colombia&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1665591546/p/user/avatar/9173750/logo_teana_sin_slogan.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4282020,&quot;head_editor&quot;:false,&quot;first_name&quot;:null,&quot;name&quot;:&quot;Teana&quot;},&quot;photos&quot;:[{&quot;id&quot;:4282028,&quot;image&quot;:&quot;p/photo/projects/bb6ea48a-2658-456e-a06b-ca1587a52b1b.jpg&quot;,&quot;title&quot;:&quot;Water Heater Gray&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eGracias a la tecnología te entregamos:\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eUn equipo que calienta el agua rápido, alcanza una alta temperatura y mantiene una buena presión.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePara cuidar la naturaleza:\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eDiseñamos un equipo eficiente, de muy bajo consumo de energía, y que te abre la puerta para que empieces a usar energía solar en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:3,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183391,&quot;user_id&quot;:9173750,&quot;image_alt_text&quot;:&quot;Water Heater Gray Teana Baños de estilo moderno Gris&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282029,&quot;image&quot;:&quot;p/photo/projects/6ed268d7-5ca4-45ab-9b6c-6c4b76aa8ebe.jpg&quot;,&quot;title&quot;:&quot;Water Heater Gray&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eCon Teana estos problemas quedan en el pasado. Obtienes la mejor calidad en tu agua caliente, con un equipo que a la vez es eficiente y sostenible.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:3,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183391,&quot;user_id&quot;:9173750,&quot;image_alt_text&quot;:&quot;Water Heater Gray Teana Baños de estilo moderno Gris&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282030,&quot;image&quot;:&quot;p/photo/projects/fe9a1e60-8ccf-4e4e-8f3f-1edc27e107b9.jpg&quot;,&quot;title&quot;:&quot;Water Heater Gray&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eBeneficios de nuestro Water Heater:\u003c/strong\u003e\u003c/p\u003e\u003cul\u003e\u003cli\u003eBuena temperatura.\u003c/li\u003e\u003cli\u003eBuena presión.\u003c/li\u003e\u003cli\u003eConfiabilidad.\u003c/li\u003e\u003cli\u003eBajo consumo de energía.\u003c/li\u003e\u003cli\u003eNo utiliza combustibles.\u003c/li\u003e\u003cli\u003ePermite tener energía solar a menor costo.\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:3,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183391,&quot;user_id&quot;:9173750,&quot;image_alt_text&quot;:&quot;Water Heater Gray Teana Baños de estilo moderno Gris&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282031,&quot;image&quot;:&quot;p/photo/projects/e54be3e9-448c-4a9a-b5ad-8e0fdc78cf3c.jpg&quot;,&quot;title&quot;:&quot;Water Heater Gray&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eNuestra garantía\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eEstamos convencidos del rendimiento del Teana Water Heater, por esto te ofrecemos una garantía muy por encima del estándar del mercado.\u0026nbsp;\u003c/p\u003e\u003cp\u003eObtienes eficiencia, conservación del agua, seguridad, comodidad, y por supuesto, la garantía y confianza de Teana.\u003c/p\u003e\u003cp\u003ePrepara tu hogar para ser parte de la revolución de las energías renovables.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eGarantía: 10 años*\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eExpectativa de vida útil: 25 años\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e* Exceptuando componentes electrónicos, cuya garantía es de 5 años.\u003c/p\u003e&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:3,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183391,&quot;user_id&quot;:9173750,&quot;image_alt_text&quot;:&quot;Water Heater Gray Teana Baños de estilo moderno Gris&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282032,&quot;image&quot;:&quot;p/photo/projects/ef5d4dbc-459a-4e8c-a4b1-1363fc003217.jpg&quot;,&quot;title&quot;:&quot;Water Heater Gray&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eCaracterísticas del Teana Water Heater\u003c/strong\u003e\u003c/p\u003e\u003cul\u003e\u003cli\u003eDiseño estético, para acoplarse a la arquitectura.\u003c/li\u003e\u003cli\u003eSe integra con sistemas fotovoltaicos nuevos o existentes.\u0026nbsp;\u003c/li\u003e\u003cli\u003eConexión directa de paneles solares fotovoltaicos sin necesidad de inversor. Conexión a WiFi. Medición de temperatura y potencia con almacenamiento en la nube.\u003c/li\u003e\u003cli\u003eAislamiento de alto rendimiento que reduce al mínimo las pérdidas de temperatura.\u003c/li\u003e\u003cli\u003eModo híbrido: permite funcionamiento híbrido con paneles solares fotovoltaicos y con red eléctrica.\u003c/li\u003e\u003cli\u003eVersatilidad de operación.\u003c/li\u003e\u003cli\u003eCuenta con lámina de acero y pintura resistentes al agua.\u003c/li\u003e\u003cli\u003eDurabilidad comprobada: tanque de acero inoxidable.\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:3,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183391,&quot;user_id&quot;:9173750,&quot;image_alt_text&quot;:&quot;Water Heater Gray Teana Baños de estilo moderno Gris&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4282033,&quot;image&quot;:&quot;p/photo/projects/f3491df8-7eb5-4e06-9436-42a064329d78.jpg&quot;,&quot;title&quot;:&quot;Water Heater Gray&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eEspecificaciones técnicas del Teana Water Heater\u003c/strong\u003e.\u003c/p\u003e&quot;,&quot;link&quot;:&quot;www.teanatechnology.com&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:14,&quot;space_parent_category_id&quot;:null,&quot;main_color_id&quot;:3,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1183391,&quot;user_id&quot;:9173750,&quot;image_alt_text&quot;:&quot;Water Heater Gray Teana Baños de estilo moderno Gris&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;Proyectos y Espacios&quot;,&quot;space&quot;],[&quot;Modelos/ Bocetos/ Planos&quot;,&quot;drawing&quot;],[&quot;Imágenes del antes y después&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;Asiático&quot;,1],[&quot;Clásico&quot;,4],[&quot;Colonial&quot;,10],[&quot;Ecléctico&quot;,3],[&quot;Escandinavo&quot;,9],[&quot;Industrial&quot;,8],[&quot;Mediterráneo&quot;,5],[&quot;Minimalista&quot;,12],[&quot;Moderno&quot;,2],[&quot;Rural&quot;,7],[&quot;Rústico&quot;,6],[&quot;Tropical&quot;,11]],&quot;colors&quot;:[[&quot;Acabado en madera&quot;,16],[&quot;Amarillo&quot;,8],[&quot;Ámbar/Dorado&quot;,5],[&quot;Azul&quot;,13],[&quot;Beige&quot;,7],[&quot;Blanco&quot;,2],[&quot;Gris&quot;,3],[&quot;Marrón&quot;,6],[&quot;Metálico/Plateado&quot;,4],[&quot;Morado/Violeta&quot;,12],[&quot;Multicolor&quot;,17],[&quot;Naranja&quot;,9],[&quot;Negro&quot;,1],[&quot;Rojo&quot;,10],[&quot;Rosa&quot;,11],[&quot;Transparente&quot;,18],[&quot;Turquesa&quot;,14],[&quot;Verde&quot;,15]],&quot;materialsSpace&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Concreto&quot;,46],[&quot;Concreto reforzado&quot;,47],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Derivados de madera&quot;,18],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Ladrillos&quot;,30],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Piedra&quot;,34],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Vidrio&quot;,28]],&quot;materialsProduct&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Algodón&quot;,10],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámica&quot;,32],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Concreto&quot;,46],[&quot;Concreto reforzado&quot;,47],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Derivados de madera&quot;,18],[&quot;Fibra natural&quot;,7],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Ladrillos&quot;,30],[&quot;Lana&quot;,9],[&quot;Lino&quot;,11],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Papel&quot;,25],[&quot;Pelo&quot;,2],[&quot;Piedra&quot;,34],[&quot;Piel &quot;,3],[&quot;Piel sintética&quot;,4],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Plumas&quot;,1],[&quot;Porcelana&quot;,33],[&quot;Ratán/Mimbre&quot;,14],[&quot;Seda&quot;,8],[&quot;Sintético&quot;,6],[&quot;Sisal&quot;,13],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Textil&quot;,5],[&quot;Vidrio&quot;,28],[&quot;Yute&quot;,12]],&quot;categoriesSpace&quot;:[[&quot;Balcón&quot;,245],[&quot;Baños&quot;,14],[&quot;Bodegas&quot;,16],[&quot;Casas&quot;,17,[[&quot;Casas unifamiliares&quot;,185],[&quot;Casas prefabricadas&quot;,187],[&quot;Bungalows&quot;,200],[&quot;Fincas&quot;,214],[&quot;Casas de madera&quot;,225],[&quot;Casas campestres&quot;,230],[&quot;Casas multifamiliares&quot;,231],[&quot;Conjunto residencial&quot;,232],[&quot;Chalets&quot;,233],[&quot;Casas ecológicas&quot;,234],[&quot;Casas pequeñas&quot;,242],[&quot;Apartamento&quot;,249]]],[&quot;Cocinas&quot;,6,[[&quot;Armarios de cocinas&quot;,206],[&quot;Cocinas integrales&quot;,207],[&quot;Cocinas pequeñas&quot;,244]]],[&quot;Comedores&quot;,21],[&quot;Escaleras&quot;,237],[&quot;Espacios comerciales&quot;,255],[&quot;Estudios y despachos&quot;,4],[&quot;Garajes&quot;,23,[[&quot;Garajes prefabricados&quot;,189],[&quot;Garajes dobles &quot;,190],[&quot;Puertas de garajes&quot;,191],[&quot;Garajes abiertos&quot;,204]]],[&quot;Gimnasios &quot;,3],[&quot;Habitaciones&quot;,19,[[&quot;Habitaciones pequeñas&quot;,243],[&quot;Dormitorio principal&quot;,247]]],[&quot;Habitaciones infantiles&quot;,5,[[&quot;Cuartos para bebés&quot;,197],[&quot;Habitaciones juveniles&quot;,198],[&quot;Habitaciones para niños&quot;,221],[&quot;Habitaciones para niñas&quot;,222]]],[&quot;Jardines&quot;,7,[[&quot;Casetas de jardín&quot;,193],[&quot;Jardines de piedra&quot;,194],[&quot;Estanques de jardín&quot;,195],[&quot;Jardines frontales&quot;,203],[&quot;Jardines zen&quot;,205],[&quot;Jardín interior&quot;,250]]],[&quot;Jardines de invierno&quot;,52],[&quot;Lavadero&quot;,254],[&quot;Otros espacios&quot;,251],[&quot;Paredes&quot;,49],[&quot;Pasillos y vestíbulos&quot;,47],[&quot;Piscinas&quot;,12,[[&quot;Piscinas infinitas&quot;,186],[&quot;Piscinas de jardín&quot;,196],[&quot;Piscinas naturales&quot;,220],[&quot;Tinas de hidromasaje&quot;,241]]],[&quot;Pisos&quot;,238],[&quot;Puertas&quot;,202,[[&quot;Puertas de entrada&quot;,224],[&quot;Puertas interiores&quot;,226],[&quot;Puertas corredizas&quot;,227],[&quot;Puertas de vidrio&quot;,228],[&quot;Puertas de madera&quot;,229]]],[&quot;Salas&quot;,9],[&quot;Salas multimedia&quot;,10,[[&quot;Electrónica&quot;,155]]],[&quot;Spa&quot;,20,[[&quot;Saunas&quot;,188],[&quot;Baños Turcos&quot;,192],[&quot;Tinas de hidromasaje&quot;,239]]],[&quot;Storage room&quot;,252],[&quot;Techos&quot;,201,[[&quot;Techos planos&quot;,215],[&quot;Techos inclinados&quot;,216],[&quot;Techos a dos aguas&quot;,217],[&quot;Techos a cuatro aguas&quot;,218],[&quot;Terrazas en el techo&quot;,219]]],[&quot;Terrazas&quot;,50],[&quot;Ventanas&quot;,48,[[&quot;Claraboyas&quot;,208],[&quot;Ventanas de PVC&quot;,209],[&quot;Ventanas para el sótano&quot;,210],[&quot;Persianas&quot;,211],[&quot;Ventanas de madera&quot;,213]]],[&quot;Vestidores&quot;,22],[&quot;Yates y jets&quot;,27]]},&quot;measurementUnit&quot;:&quot;m&quot;,&quot;editMode&quot;:null,&quot;editPhotoID&quot;:null}" data-hydrate="1"></div>

  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<div data-react-class="SimilarProjects" data-react-props="{&quot;projects&quot;:[{&quot;id&quot;:1183391,&quot;title&quot;:&quot;Water Heater Gray&quot;,&quot;user_id&quot;:9173750,&quot;main_photo&quot;:{&quot;id&quot;:4282028,&quot;image&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto,rt-0/p/photo/projects/bb6ea48a-2658-456e-a06b-ca1587a52b1b.jpg&quot;,&quot;width&quot;:2501,&quot;height&quot;:3334},&quot;premium&quot;:false},&quot;photos_count&quot;:6,&quot;premium&quot;:false},{&quot;id&quot;:1183388,&quot;title&quot;:&quot;Teana Water Heater White&quot;,&quot;user_id&quot;:9173750,&quot;main_photo&quot;:{&quot;id&quot;:4282020,&quot;image&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto,rt-0/p/photo/projects/96fd1570-bcda-4f1b-8d8b-93f47feeaed0.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:3334},&quot;premium&quot;:false},&quot;photos_count&quot;:6,&quot;premium&quot;:false},{&quot;id&quot;:4292,&quot;title&quot;:&quot;pinstripe hand basin&quot;,&quot;user_id&quot;:3744,&quot;main_photo&quot;:{&quot;id&quot;:35878,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437169425/p/photo/image/35878/pinstripe1.jpg&quot;,&quot;width&quot;:3779,&quot;height&quot;:2864},&quot;premium&quot;:false},&quot;photos_count&quot;:2,&quot;premium&quot;:false}],&quot;locale&quot;:&quot;co&quot;}" data-hydrate="1"></div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-055befb632.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-ebb04c0573.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<script src="/assets/professionalProfile.497f6500aa837a31efaf.js" defer="defer"></script>
<script src="/assets/project.c3d199eb136af02f3941.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_co.png" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_co.png" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/proyectos/1183391/water-heater-gray"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -co flag-link-co"></span>
        </span>
				COLOMBIA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.co/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
